<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://newsabah.com/xmlrpc.php" />
		<title>داعية مصري يهاجم &#8220;رضوى الشربيني&#8221; &#8211; جريدة الصباح الجديد</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; الخلاصة" href="http://newsabah.com/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; خلاصة التعليقات" href="http://newsabah.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsabah.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://newsabah.com/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://newsabah.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newsabah.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://newsabah.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://newsabah.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newsabah.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://newsabah.com/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://newsabah.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://newsabah.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://newsabah.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='http://newsabah.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='webphysiology_single_portfolio-css'  href='http://newsabah.com/wp-content/plugins/webphysiology-portfolio/css/portfolio_single.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_script = {"post_id":"258596","ajaxurl":"http:\/\/newsabah.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='alfie-wp-weather-js-extra'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js' id='alfie-wp-weather-js'></script>
<script type='text/javascript' id='alfie-wp-admin-js-extra'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js' id='alfie-wp-admin-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js' id='tswScripts-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js' id='jquery.lightbox-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.flexslider-min.js' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.isotope.min.js' id='isotope-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.cycle.all.js' id='jquery.cycle-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.fitvids.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.easing.1.3.js' id='jquery.easing-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.placeholder.js' id='jquery.placeholder-js'></script>
<link rel="https://api.w.org/" href="http://newsabah.com/wp-json/" /><link rel="alternate" type="application/json" href="http://newsabah.com/wp-json/wp/v2/posts/258596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsabah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsabah.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newsabah.com/wp-content/themes/renad/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://newsabah.com/newspaper/258596" />
<link rel='shortlink' href='http://newsabah.com/?p=258596' />
<link rel="alternate" type="application/json+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F258596" />
<link rel="alternate" type="text/xml+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F258596&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newsabah.com/?wordfence_lh=1&hid=63BCC52D5B31BD0509320D6212284D2D');
</script><link rel="shortcut icon" href="http://www.newsabah.com/wp-content/uploads/2014/04/fav.jpg" type="image/x-icon" />
<meta name="description" content="بعد حديثها عن أحقية &#8220;زواج المرأة بأربعة رجال&#8221;.. متابعة &#8211; الصباح الجديد:بعد قولها بـ “أحقية المرأة في الزواج من أربعة رجال&#8221;، شن الداعية المصري محمد أبوبكر هجومًا حادًا على الإعلامية رضوى الشربيني.وقال الداعية المصري في مقطع فيديو عبر حسابه على &#8220;فيسبوك&#8221;: &#8220;رضوى الشربيني كفاكِ هدمًا للبيوت، حديثك ظاهره الرحمة وباطنه العذاب، وهذا الكلام مدعاة هدم ..." /><script type="text/javascript">
var bd_url = 'http://newsabah.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="http://newsabah.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css">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</style><link rel="icon" href="http://newsabah.com/wp-content/uploads/2015/07/cropped-ads-others-newsabah-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://newsabah.com/wp-content/uploads/2015/07/cropped-ads-others-newsabah-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://newsabah.com/wp-content/uploads/2015/07/cropped-ads-others-newsabah-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://newsabah.com/wp-content/uploads/2015/07/cropped-ads-others-newsabah-logo-270x270.png" />


</head>

<body class="rtl post-template-default single single-post postid-258596 single-format-standard"style=''>
	<div id="wrapper" class="boxed  article_sidebar_position_left">
	<header class="bdaia-header-inner">
					<div class="header-topbar top top-dark">
			<div class="container">
				<ul class="top-left">
																					<li class="menu-area">
							<div id="top-navigation">
								<ul id="menu-top" class="menu"><li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">إتصل بنا</a></li>
</ul>							</div>
						</li>
														</ul>
				<ul class="top-right">
																<li class="date-area">
							<span class="top-date"> الأربعاء ,  31  أغسطس 2022</span>						</li>
																<li class="search-area">
							<div class="search-box">
								<form method="get" id="searchform" action="http://newsabah.com/">
									<input type="text" id="s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
									<button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
								</form>
							</div>
						</li>
																<li class="social-area">
							<div class="social-header">
								<div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="tooldown" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="tooldown" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/-->							</div><!-- social/-->
						</li>
									</ul>
			</div>
		</div><!-- .top -->
		<div class="header">
		<div class="container">
						<div class="logo header-logo logo-title" style="">
				<a href='http://newsabah.com/' title='جريدة الصباح الجديد' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.newsabah.com/wp-content/uploads/2014/04/assabah-aljadeed-logo2.gif' alt='جريدة الصباح الجديد' border='0' /> 
</div>
</a> 
			</div><!-- logo/-->
			<div class="header-adv" style="margin-top: 10px"><a href="http://www.newsabah.com/" title="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة"><img src="http://www.newsabah.com/wp-content/uploads/2014/04/assabah-aljadeed-banner-header.gif" alt="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة" /></a></div><!-- .header-adv/-->
		</div>
	</div><!-- .header -->
	</header>

			<div id="navigation" class="header-nav">
			<div class="container">
				<ul id="menu-nav" class="menu">
					<li id="menu-item-134138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134138"><a title="آخر الأخبار" href="http://newsabah.com/newspaper/category/latest">آخر الأخبار</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="شؤون عراقية" href="http://newsabah.com/newspaper/category/iraq-news">شؤون عراقية</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a title="شؤون دولية" href="http://newsabah.com/newspaper/category/international">دولية</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="شؤون عربية" href="http://newsabah.com/newspaper/category/arab-world">عربية</a></li>
</ul>
</li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a title="الأقتصاد" href="http://newsabah.com/newspaper/category/economy">إقتصاد</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a title="تقارير" href="http://newsabah.com/newspaper/category/iraq-news/reports">تقارير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="ثقافة" href="http://newsabah.com/newspaper/category/culture">ثقافة</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a title="آراء وأفكار" href="http://newsabah.com/newspaper/category/opinions">آراء وأفكار</a>
<ul class="sub-menu">
	<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748"><a title="أعمدة الكتاب" href="http://newsabah.com/newspaper/category/opinions/columnists">أعمدة الكتاب</a></li>
</ul>
</li>
<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14954"><a title="ملاحق" href="http://newsabah.com/newspaper/category/extension">ملاحق</a>
<ul class="sub-menu">
	<li id="menu-item-159976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159976"><a title="ملحق زاد" href="http://newsabah.com/newspaper/category/zad">ملحق زاد</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="رياضة" href="http://newsabah.com/newspaper/category/sport">رياضة</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57626"><a title="منوعات" href="http://newsabah.com/newspaper/category/entertainment">منوعات</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a title="كاريكاتير" href="http://newsabah.com/newspaper/category/caricature">كاريكاتير</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a title="الأخيرة" href="http://newsabah.com/newspaper/category/last-page">الأخيرة</a></li>
<li id="menu-item-235951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235951"><a title="إعلانات" href="http://newsabah.com/newspaper/category/ads">إعلانات</a></li>
				</ul>
			</div>
		</div><!--/navigation/-->
	
	        <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    الأخبار العاجلة                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258571" title="بعدما اشتدت فيها لعلعة «الثقيل» طرابلس تتجه إلى حرب شاملة" rel="bookmark">بعدما اشتدت فيها لعلعة «الثقيل» طرابلس تتجه إلى حرب شاملة</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258532" title="مروحيات روسية تطلق غازاً مسيلاً للدموع على محتجين ضد تركيا" rel="bookmark">مروحيات روسية تطلق غازاً مسيلاً للدموع على محتجين ضد تركيا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258516" title="خمس قادة عرب يبحثون ملفات حساسة ابرزها الامنين الغذائي والإقليمي والتكامل الاقتصادي" rel="bookmark">خمس قادة عرب يبحثون ملفات حساسة ابرزها الامنين الغذائي والإقليمي والتكامل الاقتصادي</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258422" title="خبراء يعدون سيناريو يحتمل غزوا صينيا لتايوان" rel="bookmark">خبراء يعدون سيناريو يحتمل غزوا صينيا لتايوان</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258357" title="مصر تأمل انهاء التصعيد واحتواء الموقف في غزة وتوقعات بإعلان هدنة قريبة" rel="bookmark">مصر تأمل انهاء التصعيد واحتواء الموقف في غزة وتوقعات بإعلان هدنة قريبة</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258293" title="إسرائيل تواصل لليوم الثاني هجومها على غزة ومخاوف من تكرار حرب ايار 2021" rel="bookmark">إسرائيل تواصل لليوم الثاني هجومها على غزة ومخاوف من تكرار حرب ايار 2021</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258191" title="العاهل المغربي يدعو الجزائر الى تجاوز الخلافات: الحدود لا تلغي التفاهم بيننا" rel="bookmark">العاهل المغربي يدعو الجزائر الى تجاوز الخلافات: الحدود لا تلغي التفاهم بيننا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258121" title="واشنطن تأمل التوصل الى اتفاق في النزاع الحدود بين لبنان وإسرائيل" rel="bookmark">واشنطن تأمل التوصل الى اتفاق في النزاع الحدود بين لبنان وإسرائيل</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/257743" title="المغرب يتنصل من مسؤولية قتل المهاجرين على سياج مليلة في اتهام الجزائر بالتراخي" rel="bookmark">المغرب يتنصل من مسؤولية قتل المهاجرين على سياج مليلة في اتهام الجزائر بالتراخي</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/257829" title="ليبيون يدعون إلى عصيان مدني وإغلاق الشوارع لحين إجراء الانتخابات" rel="bookmark">ليبيون يدعون إلى عصيان مدني وإغلاق الشوارع لحين إجراء الانتخابات</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/257975" title="تحذيرات أممية من شل أونروا جراء عجز مالي «مزمن»" rel="bookmark">تحذيرات أممية من شل أونروا جراء عجز مالي «مزمن»</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/258011" title="تطبيع كامل للعلاقات واستثمارات تخفف أعباء الاقتصاد التركي" rel="bookmark">تطبيع كامل للعلاقات واستثمارات تخفف أعباء الاقتصاد التركي</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        	<div class="clear"></div>
		<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://newsabah.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://newsabah.com/newspaper/category/last-page">الصفحة الأخيرة</a> <i class="fa fa-angle-right"></i> <li class="current">داعية مصري يهاجم &#8220;رضوى الشربيني&#8221;</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-258596" class="article post-258596 post type-post status-publish format-standard has-post-thumbnail hentry category-last-page">

                                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">داعية مصري يهاجم &#8220;رضوى الشربيني&#8221;</h1>


                <div class='clearfix'></div> 
<div class='post-meta-info'>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="http://newsabah.com/newspaper/author/mahmood" title="مقالات Mahmood Nabeel" rel="author">Mahmood Nabeel</a></div>
                                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://newsabah.com/newspaper/author/mahmood" title="مقالات Mahmood Nabeel" rel="author">Mahmood Nabeel</a></strong></div>
                                        <div class='post_meta_cats'><i class='fa fa-file'></i>
<a href="http://newsabah.com/newspaper/category/last-page" rel="category tag">الصفحة الأخيرة</a></div>
<div itemprop='datePublished' class='post_meta_date updated'><i class='fa fa-clock-o'></i>
أغسطس 31, 2022</div><div class='post_meta_comments'><i class='fa fa-comments'></i>
<span>التعليقات <span class="screen-reader-text"> على داعية مصري يهاجم &#8220;رضوى الشربيني&#8221; مغلقة</span></span></div>
<div class='post_meta_views'><i class='fa fa-eye'></i>
8 views</div>

</div>
                <div class="post-adv"> <a href="" title=""> <img src="" alt="" /> </a></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                    

                    <div class="at-above-post addthis_tool" data-url="http://newsabah.com/newspaper/258596"></div><a id="dd_start"></a>
<p>بعد حديثها عن أحقية &#8220;زواج المرأة بأربعة رجال&#8221;..</p>



<p>متابعة &#8211; الصباح الجديد:<br>بعد قولها بـ “أحقية المرأة في الزواج من أربعة رجال&#8221;، شن الداعية المصري محمد أبوبكر هجومًا حادًا على الإعلامية رضوى الشربيني.<br>وقال الداعية المصري في مقطع فيديو عبر حسابه على &#8220;فيسبوك&#8221;: &#8220;رضوى الشربيني كفاكِ هدمًا للبيوت، حديثك ظاهره الرحمة وباطنه العذاب، وهذا الكلام مدعاة هدم الأسرة المستقرة&#8221;.<br>وأضاف الشيخ محمد أبوبكر: &#8220;أشعر مؤخرًا بأن الدعوة إلى الطلاق هي أسلوب ممنهج، ولا أدري لمصلحة من تتم هذه الحملات، ولكن الدولة تحاول بكل ما أوتيت من كل قوة وسبيل، أن تحارب الطلاق&#8221;.<br>وأردف: &#8220;على الجانب الآخر، هناك مشايخ في المؤسسة الدينية وآخرون في المؤسسة الإعلامية يعملون جاهدين على نشر الطلاق بين الناس، فمنذ أيام سمعت الدكتور سعد الهلالي، وهو أحد أساتذة الأزهر، يردد بفتوى شاذة، وهو يقول خدمة الزوجة لزوجها ليست فرضًا&#8221;.<br>وواصل الداعية المصري: &#8220;واليوم نرى رضوى الشربيني طالعة تقول للبنات والسيدات انفصلوا، إيه المشكلة في الانفصال؟ أنا مطلقة وافتخر (..) الطلاق ليس مفخرة، الطلاق للمرأة كسر، حتى وإن كانت صاحبة حق في هذا الطلاق&#8221;.<br>واستشهد الداعية المصري بحديث الرسول محمد صلى الله عليه وسلم &#8220;إِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ لَنْ تَسْتَقِيمَ لَكَ عَلَى طَرِيقَةٍ، فَإِنِ اسْتَمْتَعْتَ بِهَا اسْتَمْتَعْتَ بِهَا وَبِهَا عِوَجٌ، وَإِنْ ذَهَبْتَ تُقِيمُهَا، كَسَرْتَهَا وَكَسْرُهَا طَلَاقُهَا&#8221;.<br>وختم حديثه قائلًا: &#8220;العرف كذلك يرى أن الطلاق شيء مشين فهو تشتيت للأسرة، والإسلام عندما أراد أن يمنع الطلاق وضع منهجا قويما للوقاية منه، وليس في الكون الآن من يلتزم بهذا المنهج إلا من رحم الله&#8221;.<br>وفي وقت سابق، قالت الإعلامية المصرية رضوى الشربيني: &#8220;أنا منفصلة وبقولها بفخر، ومن حقي أتزوج مرة واثنين وثلاثة وأربعة لأن ده شرع ربنا، ولو زوجي لا يرضيني سأطلب منه الطلاق فورًا وأبحث عن غيره&#8221;</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://newsabah.com/newspaper/258596" data-count="vertical" data-text="داعية مصري يهاجم "رضوى الشربيني"" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://newsabah.com/newspaper/258596" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 50;var dd_top_offset_from_content = -150;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://newsabah.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://newsabah.com/newspaper/258596"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                                        </div>

                
                
                <div class="post-adv"> <a href="" title=""> <img src="" alt="" /> </a></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'Arabic'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

                                    <div class="post-navigation">

                        <div class="nav-previous"><a href="http://newsabah.com/newspaper/258591" rel="prev"><div class="meta-nav"><i class="fa fa-chevron-left"></i> برهم صالح يدعو الى اجراء انتخابات مبكرة جديدة ويؤكد: المحاصصة عقبة امام الحكم الرشيد</div> </a></div>
                        <div class="nav-next"><a href="http://newsabah.com/newspaper/258597" rel="next"><div class="meta-nav">متحفٌ للشمع في البصرة<i class="fa fa-chevron-right"></i></div> </a></div>

                    </div>
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>نبذة عن  <a href="http://newsabah.com/newspaper/author/mahmood" title="مقالات Mahmood Nabeel" rel="author">Mahmood Nabeel</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img src='http://0.gravatar.com/avatar/cd2f15935081fe358634881326fc1691?s=79&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D79&amp;r=G' class='avatar avatar-79 avatar-default' height='79' width='79' style='width: 79px; height: 79px;' alt='avatar' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
            </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://Rmah2@Vm00d" title="Mahmood Nabeel's site"><i class="fa fa-home"></i></a>
                                                                    </div>

    
</div>

</div>
                    </div>
                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                    <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258603" title="هادي الشاطي: &#8220;أحنّ إنسان&#8221; إحتلت المركز الأول في استفتاء أقيم في الخليج" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2022/08/أحنّ-إنسان-358x253.jpg" alt="هادي الشاطي: &#8220;أحنّ إنسان&#8221; إحتلت المركز الأول في استفتاء أقيم في الخليج" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258603" title="هادي الشاطي: &#8220;أحنّ إنسان&#8221; إحتلت المركز الأول في استفتاء أقيم في الخليج" rel="bookmark">هادي الشاطي: &#8220;أحنّ إنسان&#8221; إحتلت المركز الأول في استفتاء أقيم في الخليج</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 31, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258600" title="أساطير أم حقائق؟" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/11/حسين-الصدر-358x358.jpg" alt="أساطير أم حقائق؟" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258600" title="أساطير أم حقائق؟" rel="bookmark">أساطير أم حقائق؟</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 31, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258597" title="متحفٌ للشمع في البصرة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2022/08/متحفٌ-للشمع-في-البصرة.jpg" alt="متحفٌ للشمع في البصرة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258597" title="متحفٌ للشمع في البصرة" rel="bookmark">متحفٌ للشمع في البصرة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 31, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258591" title="برهم صالح يدعو الى اجراء انتخابات مبكرة جديدة ويؤكد: المحاصصة عقبة امام الحكم الرشيد" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2022/08/برهم-صالح-358x331.jpg" alt="برهم صالح يدعو الى اجراء انتخابات مبكرة جديدة ويؤكد: المحاصصة عقبة امام الحكم الرشيد" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258591" title="برهم صالح يدعو الى اجراء انتخابات مبكرة جديدة ويؤكد: المحاصصة عقبة امام الحكم الرشيد" rel="bookmark">برهم صالح يدعو الى اجراء انتخابات مبكرة جديدة ويؤكد: المحاصصة عقبة امام الحكم الرشيد</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 30, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258583" title="توجّه لإعمار البيوت التراثية في البصرة القديمة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2022/08/توجّه-لإعمار-البيوت-التراثية-في-البصرة-القديمة--358x259.jpg" alt="توجّه لإعمار البيوت التراثية في البصرة القديمة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258583" title="توجّه لإعمار البيوت التراثية في البصرة القديمة" rel="bookmark">توجّه لإعمار البيوت التراثية في البصرة القديمة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 29, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258580" title="شاكر الأنباري يعزف نشيد البلاد على سلّم سرد الحزن" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2022/08/شاكر-الأنباري-يعزف-نشيد-البلاد-على-سلّم-سرد-الحزن-265x358.jpg" alt="شاكر الأنباري يعزف نشيد البلاد على سلّم سرد الحزن" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258580" title="شاكر الأنباري يعزف نشيد البلاد على سلّم سرد الحزن" rel="bookmark">شاكر الأنباري يعزف نشيد البلاد على سلّم سرد الحزن</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 29, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258577" title="“بيتكوين” تهوي إلى 20 ألف دولار والقيمة السوقية المجمعة تتراجع  17.5 %" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2021/05/إحراق-الغاز-الطبيعي-حل-مقترح-لاستهلاك-بيتكوين-المفرط-للطاقة-358x358.jpg" alt="“بيتكوين” تهوي إلى 20 ألف دولار والقيمة السوقية المجمعة تتراجع  17.5 %" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258577" title="“بيتكوين” تهوي إلى 20 ألف دولار والقيمة السوقية المجمعة تتراجع  17.5 %" rel="bookmark">“بيتكوين” تهوي إلى 20 ألف دولار والقيمة السوقية المجمعة تتراجع  17.5 %</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 29, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258578" title="أزمة الطاقة تعيد التوجه الى «النووي» للتعويض عن نقص الغاز" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2022/08/النووي-358x349.jpg" alt="أزمة الطاقة تعيد التوجه الى «النووي» للتعويض عن نقص الغاز" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258578" title="أزمة الطاقة تعيد التوجه الى «النووي» للتعويض عن نقص الغاز" rel="bookmark">أزمة الطاقة تعيد التوجه الى «النووي» للتعويض عن نقص الغاز</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 29, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/258571" title="بعدما اشتدت فيها لعلعة «الثقيل» طرابلس تتجه إلى حرب شاملة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2022/08/بعدما-اشتدت-فيها-لعلعة-الثقيل-طرابلس-تتجه-إلى-حرب-شاملة-358x288.jpg" alt="بعدما اشتدت فيها لعلعة «الثقيل» طرابلس تتجه إلى حرب شاملة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/258571" title="بعدما اشتدت فيها لعلعة «الثقيل» طرابلس تتجه إلى حرب شاملة" rel="bookmark">بعدما اشتدت فيها لعلعة «الثقيل» طرابلس تتجه إلى حرب شاملة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>أغسطس 29, 2022</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
    
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/Arabic/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="http://newsabah.com/newspaper/258596" data-num-posts="6" data-width="690"></div>
<p class="no-comments">التعليقات مغلقة</p>
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="bd-news-in-pic-3" class="widget bd-news-in-pic">
<div class="widget-title box-title">
<h2><b>
الأخبار في صور
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="post-image"><a href="http://newsabah.com/newspaper/195666" title="شيم اليائس واخذ تضحياته" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/10/جمال-جصاني-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/115964" title="سبيرز يثأر من غريزليز وميامي يصارع للتأهل" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/03/منافسة-قوية-في-دوري-المحترفين-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/140830" title="كاريكاتير ـ  عاصم جهاد" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/12/كاريكاتير-ـ-عاصم-جهاد-2-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/139820" title="&#8220;التغيير&#8221; في لقائها بنيجيرفان بارزاني تقدم مشروعاً لتشكيل حكومة إنقاذ وطني" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/03/نيجيرفان-البارزاني-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/3579" title="إصدارات" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/177714" title="القانونية النيابية تدعو الى تشكيل هيئة قضائية مختصة تنظر بمسائل الفساد" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2019/02/القانونية-النيابية-تدعو-الى-تشكيل-هيئة-قضائية-مختصة-تنظر-بمسائل-الفساد-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/252974" title="سنستورد ملايين الجرعات المضادة لكورونا والسلالة الهندية لم تضرب البلاد حتى الآن" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2021/06/الجرعات-المضادة-لكورونا-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/118533" title="الجيش الأميركي يزج بأحدث طائرة في معركة الموصل" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/04/الجيش-الأميركي-يزج-بأحدث-طائرة-في-معركة-الموصل-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
تابعونا على صفحة الفيس بوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/newsabah&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:340px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
تواصل معنا عبر تويتر
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/AssabahAljadeed" data-widget-id="445951096947609600">Tweets by @AssabahAljadeed</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="nav_menu-2" class="widget widget_nav_menu">
<div class="widget-title box-title">
<h2><b>
الصباح الجديد
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-nav-menu-container"><ul id="menu-top-nav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">إتصل بنا</a></li>
</ul></div></div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-4">
<ul class="slides">
<li>
    <div><a href="http://newsabah.com/newspaper/258603" title="هادي الشاطي: &#8220;أحنّ إنسان&#8221; إحتلت المركز الأول في استفتاء أقيم في الخليج" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2022/08/أحنّ-إنسان-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/258603" title="هادي الشاطي: &#8220;أحنّ إنسان&#8221; إحتلت المركز الأول في استفتاء أقيم في الخليج" rel="bookmark">هادي الشاطي: &#8220;أحنّ إنسان&#8221; إحتلت المركز الأول في استفتاء أقيم في الخليج</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/258597" title="متحفٌ للشمع في البصرة" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2022/08/متحفٌ-للشمع-في-البصرة.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/258597" title="متحفٌ للشمع في البصرة" rel="bookmark">متحفٌ للشمع في البصرة</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/258596" title="داعية مصري يهاجم &#8220;رضوى الشربيني&#8221;" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2022/08/رضوى-الشربيني-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/258596" title="داعية مصري يهاجم &#8220;رضوى الشربيني&#8221;" rel="bookmark">داعية مصري يهاجم &#8220;رضوى الشربيني&#8221;</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/258551" title="تجارة الموبايل تزدهر في البلاد والمواطنون لا يملكون منه فكاكاً" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2022/08/تجارة-الموبايل-تزدهر-في-البلاد-والمواطنون-لا-يملكون-منه-فكاكاً-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/258551" title="تجارة الموبايل تزدهر في البلاد والمواطنون لا يملكون منه فكاكاً" rel="bookmark">تجارة الموبايل تزدهر في البلاد والمواطنون لا يملكون منه فكاكاً</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/258468" title="تركت في بغداد قلم رصاص رسمت به دجلة" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2022/08/تركت-في-بغداد-قلم-رصاص-رسمت-به-دجلة-285x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/258468" title="تركت في بغداد قلم رصاص رسمت به دجلة" rel="bookmark">تركت في بغداد قلم رصاص رسمت به دجلة</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/258465" title="اليوم ..معرضان على قاعة عشتار" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2022/08/اليوم-..معرضان-على-قاعة-عشتار.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/258465" title="اليوم ..معرضان على قاعة عشتار" rel="bookmark">اليوم ..معرضان على قاعة عشتار</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/258374" title="طلقت المسرح بلا رجعة.. والدراما بحاجة الى الدعم" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2022/08/طلقت-المسرح-بلا-رجعة..-والدراما-بحاجة-الى-الدعم-272x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/258374" title="طلقت المسرح بلا رجعة.. والدراما بحاجة الى الدعم" rel="bookmark">طلقت المسرح بلا رجعة.. والدراما بحاجة الى الدعم</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/258373" title="صورة أشعلت مواقع التواصل ..&#8221;أديل&#8221; ترتدي فستان أم كلثوم" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2022/08/أديل.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/258373" title="صورة أشعلت مواقع التواصل ..&#8221;أديل&#8221; ترتدي فستان أم كلثوم" rel="bookmark">صورة أشعلت مواقع التواصل ..&#8221;أديل&#8221; ترتدي فستان أم كلثوم</a>
    </div>
</li>
</ul>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery('#bd-slider-4').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="fa fa-chevron-left"></i>',
        nextText: '<i class="fa fa-chevron-right"></i>'
    });
});
</script>

</div><!-- .footer-col-1/-->
<div class="footer-col-4 widget-inner-box last">

</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="ttip" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2004-<script language="javascript" type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> <a title="جريدة الصباح الجديد، صحيفة عراقية، يومية، سياسية، مستقلة" href='http://www.newsabah.com'>Assabah Al-Jadaeed</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-775a27b4d1336c9a0998295008093aaa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='http://newsabah.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/newsabah.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/main.js' id='bd-main-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 5/142 queries in 1.295 seconds using memcached

Served from: newsabah.com @ 2022-08-31 22:03:10 by W3 Total Cache
-->