<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://newsabah.com/xmlrpc.php" />
		<title>الهمّ الانساني.. المحرّض و الرّمز في تاريخ الادب &#8211; جريدة الصباح الجديد</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="XcsfllG6LYhvSOkjtW9IF61mFM3rYAu88MnKajqoSoI" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; الخلاصة" href="http://newsabah.com/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; خلاصة التعليقات" href="http://newsabah.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsabah.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yahoo-weather-forecast-css'  href='http://newsabah.com/wp-content/plugins/yahoo-weather-forecasts/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://newsabah.com/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://newsabah.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newsabah.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://newsabah.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://newsabah.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newsabah.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='http://newsabah.com/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://newsabah.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://newsabah.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://newsabah.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://newsabah.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='http://newsabah.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='webphysiology_single_portfolio-css'  href='http://newsabah.com/wp-content/plugins/webphysiology-portfolio/css/portfolio_single.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_script = {"post_id":"248185","ajaxurl":"http:\/\/newsabah.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='alfie-wp-weather-js-extra'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js' id='alfie-wp-weather-js'></script>
<script type='text/javascript' id='alfie-wp-admin-js-extra'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js' id='alfie-wp-admin-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js' id='tswScripts-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js' id='jquery.lightbox-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.flexslider-min.js' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.isotope.min.js' id='isotope-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.cycle.all.js' id='jquery.cycle-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.fitvids.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.easing.1.3.js' id='jquery.easing-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.placeholder.js' id='jquery.placeholder-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-184658710-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-184658710-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="http://newsabah.com/wp-json/" /><link rel="alternate" type="application/json" href="http://newsabah.com/wp-json/wp/v2/posts/248185" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsabah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsabah.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://newsabah.com/wp-content/themes/renad/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://newsabah.com/newspaper/248185" />
<link rel='shortlink' href='https://wp.me/p8oEhw-12yZ' />
<link rel="alternate" type="application/json+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F248185" />
<link rel="alternate" type="text/xml+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F248185&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
		<meta name="generator" content="Site Kit by Google 1.23.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newsabah.com/?wordfence_lh=1&hid=418DE7C3430C237E3F077920B876A835');
</script><link rel="shortcut icon" href="http://www.newsabah.com/wp/wp-content/uploads/2014/04/fav.jpg" type="image/x-icon" />
<meta name="description" content="هدى الهرمي* لطالما كانت للكوارث و الأوبئة على مرّ التاريخ تداعيات مختلفة أثّرت على المجتمع البشري منذ أول وباء اجتاح العالم عام 430 قبل الميلاد و فتك بأرواح الملايين من سكان المعمورة، فخلدتها الذاكرة الأدبية في مؤلفات الشعراء و الروائيين و لوحات الرّسامين.لقد ألّف الشاعر جيوفاني بوكاتشو، و هو أحد رواد الادب الايطالي و كاتب ..." /><script type="text/javascript">
var bd_url = 'http://newsabah.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="http://newsabah.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css">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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="الهمّ الانساني.. المحرّض و الرّمز في تاريخ الادب" />
<meta property="og:url" content="http://newsabah.com/newspaper/248185" />
<meta property="og:description" content="هدى الهرمي* لطالما كانت للكوارث و الأوبئة على مرّ التاريخ تداعيات مختلفة أثّرت على المجتمع البشري منذ أول وباء اجتاح العالم عام 430 قبل الميلاد و فتك بأرواح الملايين من سكان المعمورة، فخلدتها الذاك…" />
<meta property="article:published_time" content="2021-01-13T18:36:30+00:00" />
<meta property="article:modified_time" content="2021-01-13T18:36:32+00:00" />
<meta property="og:site_name" content="جريدة الصباح الجديد" />
<meta property="og:image" content="https://i1.wp.com/newsabah.com/wp-content/uploads/2021/01/الهمّ-الانساني..-المحرّض-و-الرّمز-في-تاريخ-الادب.jpg?fit=530%2C531" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="531" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:creator" content="@AssabahAljadeed" />
<meta name="twitter:site" content="@AssabahAljadeed" />
<meta name="twitter:text:title" content="الهمّ الانساني.. المحرّض و الرّمز في تاريخ الادب" />
<meta name="twitter:image" content="https://i1.wp.com/newsabah.com/wp-content/uploads/2021/01/الهمّ-الانساني..-المحرّض-و-الرّمز-في-تاريخ-الادب.jpg?fit=530%2C531&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/newsabah.com/wp-content/uploads/2015/07/cropped-ads-others-newsabah-logo.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/newsabah.com/wp-content/uploads/2015/07/cropped-ads-others-newsabah-logo.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/newsabah.com/wp-content/uploads/2015/07/cropped-ads-others-newsabah-logo.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/newsabah.com/wp-content/uploads/2015/07/cropped-ads-others-newsabah-logo.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
div.box-title h2 b {
	color: #FFF !important;}

/*widget-title h2, h2 a, h2 a hover {
	font-weight: normal !important;
	font-size: 20px !important;
	line-height: 22px !important;}*/			</style>
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5822568413035165",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="rtl post-template-default single single-post postid-248185 single-format-standard"style=''>
	<div id="wrapper" class="boxed  article_sidebar_position_left">
	<header class="bdaia-header-inner">
					<div class="header-topbar top top-dark">
			<div class="container">
				<ul class="top-left">
																					<li class="menu-area">
							<div id="top-navigation">
								<ul id="menu-top" class="menu"><li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">إتصل بنا</a></li>
</ul>							</div>
						</li>
														</ul>
				<ul class="top-right">
																<li class="date-area">
							<span class="top-date"> الأربعاء ,  13  يناير 2021</span>						</li>
																<li class="search-area">
							<div class="search-box">
								<form method="get" id="searchform" action="http://newsabah.com/">
									<input type="text" id="s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
									<button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
								</form>
							</div>
						</li>
																<li class="social-area">
							<div class="social-header">
								<div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="tooldown" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="tooldown" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/-->							</div><!-- social/-->
						</li>
									</ul>
			</div>
		</div><!-- .top -->
		<div class="header">
		<div class="container">
						<div class="logo header-logo logo-title" style="">
				<a href='http://newsabah.com/' title='جريدة الصباح الجديد' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-logo2.gif' alt='جريدة الصباح الجديد' border='0' /> 
</div>
</a> 
			</div><!-- logo/-->
			<div class="header-adv" style="margin-top: 10px"><a href="http://www.newsabah.com/" title="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة"><img src="http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-banner-header.gif" alt="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة" /></a></div><!-- .header-adv/-->
		</div>
	</div><!-- .header -->
	</header>

			<div id="navigation" class="header-nav">
			<div class="container">
				<ul id="menu-nav" class="menu">
					<li id="menu-item-134138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134138"><a title="آخر الأخبار" href="http://newsabah.com/newspaper/category/latest">آخر الأخبار</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="شؤون عراقية" href="http://newsabah.com/newspaper/category/iraq-news">شؤون عراقية</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a title="شؤون دولية" href="http://newsabah.com/newspaper/category/international">دولية</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="شؤون عربية" href="http://newsabah.com/newspaper/category/arab-world">عربية</a></li>
</ul>
</li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a title="الأقتصاد" href="http://newsabah.com/newspaper/category/economy">إقتصاد</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a title="تقارير" href="http://newsabah.com/newspaper/category/iraq-news/reports">تقارير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a title="ثقافة" href="http://newsabah.com/newspaper/category/culture">ثقافة</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a title="آراء وأفكار" href="http://newsabah.com/newspaper/category/opinions">آراء وأفكار</a>
<ul class="sub-menu">
	<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748"><a title="أعمدة الكتاب" href="http://newsabah.com/newspaper/category/opinions/columnists">أعمدة الكتاب</a></li>
</ul>
</li>
<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14954"><a title="ملاحق" href="http://newsabah.com/newspaper/category/extension">ملاحق</a>
<ul class="sub-menu">
	<li id="menu-item-159976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159976"><a title="ملحق زاد" href="http://newsabah.com/newspaper/category/zad">ملحق زاد</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="رياضة" href="http://newsabah.com/newspaper/category/sport">رياضة</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57626"><a title="منوعات" href="http://newsabah.com/newspaper/category/entertainment">منوعات</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a title="كاريكاتير" href="http://newsabah.com/newspaper/category/caricature">كاريكاتير</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a title="الأخيرة" href="http://newsabah.com/newspaper/category/last-page">الأخيرة</a></li>
<li id="menu-item-235951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235951"><a title="إعلانات" href="http://newsabah.com/newspaper/category/ads">إعلانات</a></li>
				</ul>
			</div>
		</div><!--/navigation/-->
	
	        <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    الأخبار العاجلة                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://newsabah.com/newspaper/248100" title="جبران باسيل: نحن لا نقبل أن تكون أرضنا مسرحاً لصراعات الآخرين" rel="bookmark">جبران باسيل: نحن لا نقبل أن تكون أرضنا مسرحاً لصراعات الآخرين</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/248053" title="ترامب وانصاره من الجمهوريين يكثفون اتصالاتهم لإحباط محاولات عزله" rel="bookmark">ترامب وانصاره من الجمهوريين يكثفون اتصالاتهم لإحباط محاولات عزله</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/248027" title="السودان ينفتح نحو إسرائيل ومنصات التمويل الدولية" rel="bookmark">السودان ينفتح نحو إسرائيل ومنصات التمويل الدولية</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247908" title="مطالبات بتشكيل لجنة دولية للتحقيق في استعباد كرديات سوريات جنسيا" rel="bookmark">مطالبات بتشكيل لجنة دولية للتحقيق في استعباد كرديات سوريات جنسيا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247944" title="المرصد السوري: تركيا تنشئ قاعدة عسكرية في عين عيسى واشتباكات عنيفة قربها" rel="bookmark">المرصد السوري: تركيا تنشئ قاعدة عسكرية في عين عيسى واشتباكات عنيفة قربها</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247638" title="تحركات اكار تنذر باشعال حرب شاملة في ليبيا" rel="bookmark">تحركات اكار تنذر باشعال حرب شاملة في ليبيا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247687" title="الفلسطينيون يطالبون مجلس الأمن بالوقوف ضد الاستيطان الاسرائيلي" rel="bookmark">الفلسطينيون يطالبون مجلس الأمن بالوقوف ضد الاستيطان الاسرائيلي</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247601" title="أمراء الحرب في ليبيا يحشدون للقتال بالعاصمة طرابلس" rel="bookmark">أمراء الحرب في ليبيا يحشدون للقتال بالعاصمة طرابلس</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247496" title="الضرائب الروسية تقصف مدارس سوريا" rel="bookmark">الضرائب الروسية تقصف مدارس سوريا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247473" title="عقبات خارجية تحول من دون تشكيل الحكومة اللبنانية" rel="bookmark">عقبات خارجية تحول من دون تشكيل الحكومة اللبنانية</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247470" title="مصر والأردن وفلسطين تتحرك نحو مفاوضات تؤسس لـ( سلام عادل )" rel="bookmark">مصر والأردن وفلسطين تتحرك نحو مفاوضات تؤسس لـ( سلام عادل )</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/247360" title="بين عون والحريري يتعثر تشكيل الحكومة اللبنانية وتشتعل حرب البيانات" rel="bookmark">بين عون والحريري يتعثر تشكيل الحكومة اللبنانية وتشتعل حرب البيانات</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        	<div class="clear"></div>
		<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://newsabah.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://newsabah.com/newspaper/category/culture">ثقافة</a> <i class="fa fa-angle-right"></i> <li class="current">الهمّ الانساني.. المحرّض و الرّمز في تاريخ الادب</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-248185" class="article post-248185 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">

                                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">الهمّ الانساني.. المحرّض و الرّمز في تاريخ الادب</h1>


                <div class='clearfix'></div> 
<div class='post-meta-info'>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></div>
                                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.google.com/+AlsabahAljadeed?rel=author">+الصباح الجديد</a></strong></div>
                                        <div class='post_meta_cats'><i class='fa fa-file'></i>
<a href="http://newsabah.com/newspaper/category/culture" rel="category tag">ثقافة</a></div>
<div itemprop='datePublished' class='post_meta_date updated'><i class='fa fa-clock-o'></i>
يناير 13, 2021</div><div class='post_meta_comments'><i class='fa fa-comments'></i>
<span>التعليقات <span class="screen-reader-text"> على الهمّ الانساني.. المحرّض و الرّمز في تاريخ الادب مغلقة</span></span></div>
<div class='post_meta_views'><i class='fa fa-eye'></i>
0 views</div>

</div>
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                    

                    <div class="at-above-post addthis_tool" data-url="http://newsabah.com/newspaper/248185"></div><a id="dd_start"></a>
<p>هدى الهرمي*</p>



<p>لطالما كانت للكوارث و الأوبئة على مرّ التاريخ تداعيات مختلفة أثّرت على المجتمع البشري منذ أول وباء اجتاح العالم عام 430 قبل الميلاد و فتك بأرواح الملايين من سكان المعمورة، فخلدتها الذاكرة الأدبية في مؤلفات الشعراء و الروائيين و لوحات الرّسامين.<br>لقد ألّف الشاعر جيوفاني بوكاتشو، و هو أحد رواد الادب الايطالي و كاتب عصر النهضة المبكّر، رائعته ( ديكامرون) و بدأها بوصف الطاعون الأسود و الكوارث التي حلّت بمدينة فلورنسا ثم روما و كافة أرجاء ايطاليا. أما الشاعر العظيم دانتي الليغيري، الذي صنع لسان الامة الايطالية، فقد ترك أقوى أثر أوروبي في العصور الاوسطى، وهي قصيدته السرديّة او بالأحرى ملحمته الخالدة ( الكوميديا الإلهية ) التي كتبها بين عامي 1308 _ 1321 ميلادي و مكوّنة من مئة فقرة شعرية.<br>و كانت اجمل كتابات الشاعر و الكاتب المسرحي الإنجليزي وليام شكسبير، أثناء تفشّي الوباء في نهاية القرن السادس عشر و الذي أودى بحياة عدد من افراد اسرته.<br>كما حفر الطاعون في ذاكرة الأدب العربي على مدى القرون المتلاحقة و أتاح للشعراء مخزونا استثنائيا من الاستيعارات الدراميّة و ادماجها في قاموسهم الأدبي، لتعبر الأزمنة و تشكّل العنصر التراجيدي المؤثر الذي حمل خُلاصة الوجع الانساني، رغم الأسس الجمالية التي اسندت اليها.<br>فكانت دليلا ناصعا على مدى المأساة التي من شأنها أن توقظ ذاتية الشاعر، ليستلهم منها ملحمة شعرية تتجلّى فيها بشاعة الموت و الخراب و هو يسبك تلك الاعمال المحفوفة بوشائج ميتاواقعية.<br>و لم تكن محاكاة التجارب الاليمة للبشر شيئا معيبا او شاذّا، بل كانت تلك الأعمال الادبية تحفل بالاستغراق في دقّة التعبير، لتصوغ قالبا فنياّ لا يغفل عن التجلّي الحرّ و التغلغل في المعنى، فكان أثرا أدبيا يرقى الى رؤية ما لم يتسنّ للقارىء رؤيته.<br>و عن حساسيّة الشعراء ازاء الألم و الوباء، نجد نصّا بالغ الأهمية لابي الطيب المتنبي، حين كان بأرض مصر فقال أبياتا عن حمى وباء انتشرت انذاك. يقول في قصيدته الشهيرة :</p>



<p>زائرة الليل</p>



<p>و زائرتي كأن بها حياء<br>فليس تزور الا في الظلام<br>بذلت لها المطارف و الحشايا<br>فغافتها و باتت في عظامي<br>يضيق الجلد عن نفسي و عنه<br>فتوسعه بأنواع السقام<br>كأن الصبح يطردها فتجري<br>مدامعها بأربعة سحام<br>اراقب و قتها من غير شوق<br>مراقبة المشوق المستهام</p>



<p>و ممن كتبوا معاناتهم مع « الموت الأسود» ، و خلّد قصّة صراعه مع الالم، الشاعر عمر المعرّي الكندي و المعروف بابن الوردي الذي عاش في بلاد الشام و توفيّ بالطاعون اثر اجتياحه العالم من آسيا الى الشرق الأوسط ثم اوروبا، و ذلك خلال منتصف القرن الرابع عشر، فيقول في هذه الأبيات :</p>



<p>يا أيها الطاعون ان حماة<br>من خير البلاد و من أعز حصونها<br>لا كنت حين شممتها فسمّمتها<br>و لثمت فاها آخذا بقرونها</p>



<p>ان وجود أدب الوباء لم يقتصر على تحليل الظواهر و رصد حصيلتها، بل ثمّة صور فنيّة خارج سياق المأساة و منطق العزل. ان ضرورة الأدب بمختلف أجناسه في اعقاب كل وباء تنضج و تستنفر تلك المؤثرات الحسيّة في جملة النصوص و القصائد، كأنها ابتهالات و ملاحم تدمغ الذات الانسانية، فكانت وظيفة الشعر و السرد معا هي اضفاء المعنى في ذلك الفراغ الشاسع الذي تركه الوباء.<br>هكذا يغدو الأدب ورشة بناء لعالم جديد على الانقاض المأساوية، ليكون شاهدا موثوقا به، حتى و ان كان معزولا، لانه يرسم الانعكاس الحقيقي لهشاشة الانسان في زمن المعاناة.<br>علاوة على ما سبق، تفاعل الشعراء و الفنانين و توثيقهم لتلك الفترات المظلمة من التاريخ، يدحر فرضيّة انصرافهم عن شأن العموم و اتهامهم بالانكفاء في زاوية مغلقة، اذ يعجز الكاتب ان يركن طويلا في الحيّز الحميم، لاستبعاد هذا التشكيك في عيار الشعر و كسر حاجز الفردية، بل ترسيخ لهذه التفاعلات الانسانية التي تنصهر في النهاية ضمن بوتقة تشكيل نص ابداعي ناتج عن المخزون المشترك، لكن دون أن ينأى عن صوته الخاص و بصمته المنفردة.<br>و قد كان ذاك التفاعل هو ما يشكّل حالات التعبير الصريح و يشدّ اللغة الى ايقاع دلالي يكشف قدرة الشاعر على الانفصال بذاته، و بلورة طاقاته التعبيرية في تأمّل مضافات الحزن البشري الناطق عن شتّى الأحاسيس الانسانية زمن الوباء. هذا ما رسخته قصيدة ( الكوليرا) للشاعرة و الاديبة العراقية نازك الملائكة التي تركت بصمة واضحة في الأدب العربي.</p>



<p>الكوليرا</p>



<p>سكَن الليلُ<br>أصغِ إلى وَقْع صَدَى الأنَّاتْ<br>في عُمْق الظلمةِ, تحتَ الصمتِ, على الأمواتْ<br>صَرخَاتٌ تعلو, تضطربُ<br>حزنٌ يتدفقُ, يلتهبُ<br>يتعثَّر فيه صَدى الآهاتْ<br>في كل فؤادٍ غليانُ<br>في الكوخِ الساكنِ أحزانُ<br>في كل مكانٍ روحٌ تصرخُ في الظُلُماتْ<br>في كلِّ مكانٍ يبكي صوتْ</p>



<p>لقد ترجمت نازك الملائكة هذا الفيض من المشاعر نحو مصر، حين داهمها وباء الكوليرا عام 1947، و جسمّت حزنها و وجعها في قصيدة رسخت في التراث الانساني و في ذاكرة الأدب العربي، فكانت بمثابة سجلّ تاريخي يصف الموت كغزو خلّف وراءه مأساة فادحة في تلك الحقبة.<br>و قد شاع الوباء في قصائد العديد من الشعراء العرب منذ مطلع القرن العشرين فتحوّل الى رمز مُغلّف بالموت و الابادة. و مهما كان الرمز ضاربا في التاريخ فقد اضاف طابعا شعريّا و فنيّا لتعرية الذات المبدعة و كشف المساحات المظلمة والقاتمة التي انبثق منها النص الشعري.<br>و لعلّ الأمر يظهر جليّا في قصيدة (الطاعون) للشاعرة الفلسطينية فدى طوقان، التي توّلت إماطة اللثام عن صورة المحتلّ، و أفاضت فيها الجانب الاستعماري الأكثر قتامة من الطاعون، بوصفه رمزا للانكسار جرّاء فتكه بالشعوب.</p>



<p>الطاعون<br>يوم فشا الطاعون في مدينتي<br>خرجت للعراء<br>مفتوحة الصدر الى السماء<br>أهتف من قرارة الأحزان بالرياح<br>هبّي و سوقي نحونا السحاب يا رياح<br>و انزلي الأمطار<br>يظهر الهواء في مدينتي<br>و تغسل البيوت و الجبال و الأشجار<br>هبّي و سوقي نحونا السحاب يا رياح<br>و لتنزل الامطار<br>و لتنزل الأمطار<br>و لتنزل الأمطار</p>



<p>و من الواضح أن الأوبئة اتاحت للشعراء معجما جوهريا في إلحاحات النزيف الانساني و محرضات للذاكرة لرصد نسغ عميق حيث تنوجد العاطفة، لينطوى النصّ على صور ميتاواقعية، لكنه لا يتقاطع مع البوح المؤلم للذات المبدعة، و ينقل الضوء الحميم في علاقة الشاعر بالآخر، و ذلك سبرا للأحداث و ذكرياتها المؤثرة عامّة. و بالتالي فهي رحم ثانٍ تتشرنق فيه شتى الأحاسيس المشحونة بالوجع، فتمظهرت القصائد شبيهة بالملحمة التاريخية و تدفقاتها التعبيرية عن تراجيديا الحياة.</p>



<ul><li>كاتبة من تونس</li></ul>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://newsabah.com/newspaper/248185" data-count="vertical" data-text="الهمّ الانساني.. المحرّض و الرّمز في تاريخ الادب" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://newsabah.com/newspaper/248185" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 50;var dd_top_offset_from_content = -150;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://newsabah.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://newsabah.com/newspaper/248185"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'Arabic'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

                                    <div class="post-navigation">

                        <div class="nav-previous"><a href="http://newsabah.com/newspaper/248182" rel="prev"><div class="meta-nav"><i class="fa fa-chevron-left"></i> أنا وإحسان عبدالقدوس</div> </a></div>
                        <div class="nav-next"></div>

                    </div>
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>نبذة عن  <a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img src='/twitter-profile.gif' class='avatar avatar-79 avatar-default' height='79' width='79' style='width: 79px; height: 79px;' alt='avatar' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
        جريدة الصباح الجديد جريدة يومية سياسية مستقلة تصدر من بغداد وتوزع في جميع أنحاء العراق.
رئيس تحريرها ومؤسسها أسماعيل زاير.
تأسست في سنة 2004. ويكتب بها كبار الأدباء والكتاب العراقيين والعرب.
لدى الصحيفة ملحق زاد، وهو ملحق أسبوعي يصدر كل يوم خميس.    </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://www.newsabah.com/" title="الصباح الجديد's site"><i class="fa fa-home"></i></a>
                            <a class="ttip" target="_blank" href="https://www.facebook.com/newsabah" title="الصباح الجديد   on Facebook"><i class="fa fa-facebook"></i></a>
                            <a class="ttip" target="_blank" href="http://twitter.com/AssabahAljadeed" title="الصباح الجديد  on Twitter"><i class="fa fa-twitter"></i></a>
                            <a class="ttip" target="_blank" href="https://www.google.com/+AlsabahAljadeed" title="الصباح الجديد   on Google+"><i class="fa fa-google"></i></a>
                                    <a class="ttip" target="_blank" href="http://alsabah-aljadeed.blogspot.com/" title="الصباح الجديد  on Flickr"><i class="fa fa-flickr"></i></a>
                            <a class="ttip" target="_blank" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" title="الصباح الجديد  on YouTube"><i class="fa fa-youtube"></i></a>
                    </div>

    
</div>

</div>
                    </div>
                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                    <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248182" title="أنا وإحسان عبدالقدوس" rel="bookmark">أنا وإحسان عبدالقدوس</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248176" title="شظايا العابر في مرايا الوقت ( رسائل ونصوص)" rel="bookmark">شظايا العابر في مرايا الوقت ( رسائل ونصوص)</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248179" title="الغيرة دليل حب ام شك؟" rel="bookmark">الغيرة دليل حب ام شك؟</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248175" title="شاب الماني يبهر رواد مواقع التواصل بلوحات من الرمل" rel="bookmark">شاب الماني يبهر رواد مواقع التواصل بلوحات من الرمل</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248169" title="الموانئ: العام الحالي سيشهد اكمال مشروعين ضمن ميناء الفاو" rel="bookmark">الموانئ: العام الحالي سيشهد اكمال مشروعين ضمن ميناء الفاو</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248168" title="مركز دبي المالي العالمي يطلق أول منصة مجانية ومعتمدة في العالم" rel="bookmark">مركز دبي المالي العالمي يطلق أول منصة مجانية ومعتمدة في العالم</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248155" title="المالية النيابية تستبعد إقرار الموازنة في وقت قريب: لا عدالة فيها بتوزيع التخصيصات" rel="bookmark">المالية النيابية تستبعد إقرار الموازنة في وقت قريب: لا عدالة فيها بتوزيع التخصيصات</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248160" title="نبذل الجهود لشطب العراق من قائمة الدول عالية المخاطر ونشجع تعاونه مع جواره" rel="bookmark">نبذل الجهود لشطب العراق من قائمة الدول عالية المخاطر ونشجع تعاونه مع جواره</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                                                        <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/248158" title="تحالف برلماني جديد يدعو الى تصحيح واعادة بناء العلاقة مع الحكومة الاتحادية" rel="bookmark">تحالف برلماني جديد يدعو الى تصحيح واعادة بناء العلاقة مع الحكومة الاتحادية</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 13, 2021</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
    
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/Arabic/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="http://newsabah.com/newspaper/248185" data-num-posts="6" data-width="690"></div>
<p class="no-comments">التعليقات مغلقة</p>
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="text-18" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-PDF-boven -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="4321716533"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/--><div id="bd-news-in-pic-3" class="widget bd-news-in-pic">
<div class="widget-title box-title">
<h2><b>
الأخبار في صور
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="post-image"><a href="http://newsabah.com/newspaper/239055" title="&#8220;لأن الضوء لن يغفر لي&#8221;" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/196529" title="ورطة ومفترق طرق" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/231485" title="خطة ترامب للسلام تجعل بعض دول الخليج تنتبه لها" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/150630" title="اجتماع رابع لمجلس الأمن في شهر يبحث الملف السوري" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/6961" title="دواخل الاشياء" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/145871" title="&#8220;النفط&#8221; توقع اتفاقا مع أوريون الأميركية لمعالجة الغاز من حقل بن عمر" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/17503" title="في انتظار &#8220;ولي الدم&#8221;" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/6865" title="الملف الامني" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-67-67.png) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
تابعونا على صفحة الفيس بوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/newsabah&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:340px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
تواصل معنا عبر تويتر
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/AssabahAljadeed" data-widget-id="445951096947609600">Tweets by @AssabahAljadeed</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="nav_menu-2" class="widget widget_nav_menu">
<div class="widget-title box-title">
<h2><b>
الصباح الجديد
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-nav-menu-container"><ul id="menu-top-nav-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">إتصل بنا</a></li>
</ul></div></div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-4">
<ul class="slides">
<li>
    <div><a href="http://newsabah.com/newspaper/248179" title="الغيرة دليل حب ام شك؟" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-300-215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/248179" title="الغيرة دليل حب ام شك؟" rel="bookmark">الغيرة دليل حب ام شك؟</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/248175" title="شاب الماني يبهر رواد مواقع التواصل بلوحات من الرمل" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-300-215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/248175" title="شاب الماني يبهر رواد مواقع التواصل بلوحات من الرمل" rel="bookmark">شاب الماني يبهر رواد مواقع التواصل بلوحات من الرمل</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/248085" title="في يوم المسرح العربي.. مسرحيونا يستعرضون همومهم وتطلعاتهم" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-300-215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/248085" title="في يوم المسرح العربي.. مسرحيونا يستعرضون همومهم وتطلعاتهم" rel="bookmark">في يوم المسرح العربي.. مسرحيونا يستعرضون همومهم وتطلعاتهم</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/248043" title="التنظيم.. ثقافة يجيدها من عرف قيمة الوقت" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-300-215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/248043" title="التنظيم.. ثقافة يجيدها من عرف قيمة الوقت" rel="bookmark">التنظيم.. ثقافة يجيدها من عرف قيمة الوقت</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/247973" title="التشكيلي محيي خليفة: اهم اعمالي امرأة بابلية في أحد القصور الرئاسية" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-300-215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/247973" title="التشكيلي محيي خليفة: اهم اعمالي امرأة بابلية في أحد القصور الرئاسية" rel="bookmark">التشكيلي محيي خليفة: اهم اعمالي امرأة بابلية في أحد القصور الرئاسية</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/247882" title="الحب الأول وهم ام حقيقة" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-300-215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/247882" title="الحب الأول وهم ام حقيقة" rel="bookmark">الحب الأول وهم ام حقيقة</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/247930" title="الفنان فلاح هاشم: امنيتي انتقال البلد لحالة الاستقرار السياسي" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-300-215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/247930" title="الفنان فلاح هاشم: امنيتي انتقال البلد لحالة الاستقرار السياسي" rel="bookmark">الفنان فلاح هاشم: امنيتي انتقال البلد لحالة الاستقرار السياسي</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/247747" title="تمنيات الادباء والفنانين للعام الجديد ومشاريعهم المقبلة" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/themes/renad/images/default-300-215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/247747" title="تمنيات الادباء والفنانين للعام الجديد ومشاريعهم المقبلة" rel="bookmark">تمنيات الادباء والفنانين للعام الجديد ومشاريعهم المقبلة</a>
    </div>
</li>
</ul>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery('#bd-slider-4').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="fa fa-chevron-left"></i>',
        nextText: '<i class="fa fa-chevron-right"></i>'
    });
});
</script>
<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">

<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="إغلاق وقبول" class="accept" />
	</form>

	الخصوصية وملفات تعريف الارتباط: يستخدم هذا الموقع ملفات تعريف الارتباط. تعني متابعة استخدام موقع الويب هذا أنك توافق على استخدامها. <br />
لمعرفة المزيد – بما في ذلك كيفية التحكم في ملفات تعريف الارتباط – شاهد هنا:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		سياسة ملفات تعريف الارتباط	</a>
</div>
</div>
</div><!-- .widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="text-17" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="8333113736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-4 widget-inner-box last">

</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="ttip" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2004-<script language="javascript" type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> <a title="جريدة الصباح الجديد، صحيفة عراقية، يومية، سياسية، مستقلة" href='http://www.newsabah.com'>Assabah Al-Jadaeed</a> | Powered & Developed by <a title="الفيل الأحمر لخدمات تكنلوجيا المعلومات والإنترنت" href='http://www.theredelephant.org/ar/' target="_blank"> <img src="http://www.theredelephant.org/olifantje-designed-by.png" alt="TRE-CMS - The Red Elephant Content Management System" width="43" height="25" border="0" align="absmiddle"/> The Red Elephant</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    	<div style="display:none">
	<div class="grofile-hash-map-6b7a3cfd38e368b12eb6fb98aaec10e3">
	</div>
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-775a27b4d1336c9a0998295008093aaa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='http://newsabah.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/newsabah.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/main.js' id='bd-main-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'124085406',post:'248185',tz:'0',srv:'newsabah.com'} ]);
	_stq.push([ 'clickTrackerInit', '124085406', '248185' ]);
</script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 109/584 objects using memcached
Page Caching using disk: enhanced 
Database Caching 1/129 queries in 1.317 seconds using memcached (Request-wide modification query)

Served from: newsabah.com @ 2021-01-13 18:36:37 by W3 Total Cache
-->