<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://newsabah.com/xmlrpc.php" />
		<title>توقعات بتحقيق الصادرات المصرية قفزة غير مسبوقة &#8211; جريدة الصباح الجديد</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; الخلاصة" href="http://newsabah.com/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; خلاصة التعليقات" href="http://newsabah.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; توقعات بتحقيق الصادرات المصرية قفزة غير مسبوقة خلاصة التعليقات" href="http://newsabah.com/newspaper/198033/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsabah.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yahoo-weather-forecast-css'  href='http://newsabah.com/wp-content/plugins/yahoo-weather-forecasts/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://newsabah.com/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://newsabah.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newsabah.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://newsabah.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://newsabah.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newsabah.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://newsabah.com/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://newsabah.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://newsabah.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://newsabah.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://newsabah.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='http://newsabah.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='webphysiology_single_portfolio-css'  href='http://newsabah.com/wp-content/plugins/webphysiology-portfolio/css/portfolio_single.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"198033","ajaxurl":"http:\/\/newsabah.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.placeholder.js'></script>
<link rel='https://api.w.org/' href='http://newsabah.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsabah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsabah.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='لبنان: المصارف مغلقة بسبب الإضراب' href='http://newsabah.com/newspaper/198030' />
<link rel='next' title='إيران تزيد صادراتها إلى العراق وتخسر أسواقاً أوروبية' href='http://newsabah.com/newspaper/198036' />
<link rel="stylesheet" href="http://newsabah.com/wp-content/themes/renad/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://newsabah.com/newspaper/198033" />
<link rel='shortlink' href='https://wp.me/p8oEhw-Pw5' />
<link rel="alternate" type="application/json+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F198033" />
<link rel="alternate" type="text/xml+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F198033&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newsabah.com/?wordfence_lh=1&hid=00810A2937EA72EA1C2AEB2988EEB5E2');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://www.newsabah.com/wp/wp-content/uploads/2014/04/fav.jpg" type="image/x-icon" />
<meta name="description" content="الصباح الجديد ـ وكالات: صرح وزير التجارة والصناعة المصري عمرو نصار أمس الثلاثاء، بأن صادرات البلاد سترتفع 20 بالمئة العام الجاري مقارنة مع العام الماضي، إذ بلغت 25.2 مليار دولار. وأظهرت البيانات أن الصادرات ازدادت في النصف الأول من العام الجاري بنسبة اثنين بالمئة إلى 15.3 مليار دولار. وعلى صعيد آخر، أشار الوزير المصري في ..." /><script type="text/javascript">
var bd_url = 'http://newsabah.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="http://newsabah.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css">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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="توقعات بتحقيق الصادرات المصرية قفزة غير مسبوقة" />
<meta property="og:url" content="http://newsabah.com/newspaper/198033" />
<meta property="og:description" content="الصباح الجديد ـ وكالات: صرح وزير التجارة والصناعة المصري عمرو نصار أمس الثلاثاء، بأن صادرات البلاد سترتفع 20 بالمئة العام الجاري مقارنة مع العام الماضي، إذ بلغت 25.2 مليار دولار. وأظهرت البيانات أن…" />
<meta property="article:published_time" content="2019-11-12T17:52:58+00:00" />
<meta property="article:modified_time" content="2019-11-12T17:54:39+00:00" />
<meta property="og:site_name" content="جريدة الصباح الجديد" />
<meta property="og:image" content="http://newsabah.com/wp-content/uploads/2019/11/توقعات-بتحقيق-الصادرات-المصرية-قفزة-غير-مسبوقة.jpg" />
<meta property="og:image:width" content="1554" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:creator" content="@AssabahAljadeed" />
<meta name="twitter:site" content="@AssabahAljadeed" />
<meta name="twitter:text:title" content="توقعات بتحقيق الصادرات المصرية قفزة غير مسبوقة" />
<meta name="twitter:image" content="http://newsabah.com/wp-content/uploads/2019/11/توقعات-بتحقيق-الصادرات-المصرية-قفزة-غير-مسبوقة.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
div.box-title h2 b {
	color: #FFF !important;}

/*widget-title h2, h2 a, h2 a hover {
	font-weight: normal !important;
	font-size: 20px !important;
	line-height: 22px !important;}*/			</style>
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5822568413035165",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="rtl post-template-default single single-post postid-198033 single-format-standard"style=''>
	<div id="wrapper" class="boxed  article_sidebar_position_left">
	<header class="bdaia-header-inner">
					<div class="header-topbar top top-dark">
			<div class="container">
				<ul class="top-left">
																					<li class="menu-area">
							<div id="top-navigation">
								<ul id="menu-top" class="menu"><li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a title="خدمة RSS" href="http://www.newsabah.com/wp/feed/">RSS</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a title="ما هي خدمة الأر أس أس؟" href="http://newsabah.com/rss-xml-atom-feeds-service">ما هي خدمة الأر أس أس؟</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">أتصل بنا</a></li>
</ul>							</div>
						</li>
														</ul>
				<ul class="top-right">
																<li class="date-area">
							<span class="top-date"> الأربعاء ,  13  نوفمبر 2019</span>						</li>
																<li class="search-area">
							<div class="search-box">
								<form method="get" id="searchform" action="http://newsabah.com/">
									<input type="text" id="s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
									<button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
								</form>
							</div>
						</li>
																<li class="social-area">
							<div class="social-header">
								<div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="tooldown" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="tooldown" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/-->							</div><!-- social/-->
						</li>
									</ul>
			</div>
		</div><!-- .top -->
		<div class="header">
		<div class="container">
						<div class="logo header-logo logo-title" style="">
				<a href='http://newsabah.com/' title='جريدة الصباح الجديد' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-logo2.gif' alt='جريدة الصباح الجديد' border='0' /> 
</div>
</a> 
			</div><!-- logo/-->
			<div class="header-adv" style="margin-top: 10px"><a href="http://www.newsabah.com/" title="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة"><img src="http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-banner-header.gif" alt="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة" /></a></div><!-- .header-adv/-->
		</div>
	</div><!-- .header -->
	</header>

			<div id="navigation" class="header-nav">
			<div class="container">
				<ul id="menu-nav" class="menu">
					<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a title="شؤون عراقية" href="http://newsabah.com/newspaper/category/library-direct-sales">شؤون عراقية</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a title="تقارير" href="http://newsabah.com/newspaper/category/library-direct-sales/story">تقارير</a>
	<ul class="sub-menu">
		<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="شؤون عربية" href="http://newsabah.com/newspaper/category/studies">عربية</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="شؤون دولية" href="http://newsabah.com/newspaper/category/professional-blog">دولية</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a title="الأقتصاد" href="http://newsabah.com/newspaper/category/journal-issues">الأقتصاد</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a title="آراء وأفكار" href="http://newsabah.com/newspaper/category/composition">آراء وأفكار</a>
<ul class="sub-menu">
	<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748"><a title="أعمدة الكتاب" href="http://newsabah.com/newspaper/category/composition/painting-and-artist">أعمدة الكتاب</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="رياضة" href="http://newsabah.com/newspaper/category/criticism">رياضة</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="ثقافة" href="http://newsabah.com/newspaper/category/prose">ثقافة</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57626"><a title="منوعات" href="http://newsabah.com/newspaper/category/theater">منوعات</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a title="الأخيرة" href="http://newsabah.com/newspaper/category/cinema">الأخيرة</a></li>
<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14954"><a title="ملاحق" href="http://newsabah.com/newspaper/category/extension">ملاحق</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a title="كاريكاتير" href="http://newsabah.com/newspaper/category/poetry">كاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-159976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159976"><a title="ملحق زاد" href="http://newsabah.com/newspaper/category/zad">ملحق زاد</a></li>
<li id="menu-item-134138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134138"><a title="آخر الأخبار" href="http://newsabah.com/newspaper/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
				</ul>
			</div>
		</div><!--/navigation/-->
	
	        <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    الأخبار العاجلة                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197963" title="الأمم المتحدة تتهم الأردن والإمارات وتركيا والسودان بانتهاك عقوبات ليبيا" rel="bookmark">الأمم المتحدة تتهم الأردن والإمارات وتركيا والسودان بانتهاك عقوبات ليبيا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197918" title="اللبنانيون في الشارع لليوم الـ26 عشية جلسة برلمانية تثير انتقادات" rel="bookmark">اللبنانيون في الشارع لليوم الـ26 عشية جلسة برلمانية تثير انتقادات</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197915" title="تركيا تباشر ترحيل الجهاديين الأجانب بإبعاد أميركي من تنظيم « داعش «" rel="bookmark">تركيا تباشر ترحيل الجهاديين الأجانب بإبعاد أميركي من تنظيم « داعش «</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197912" title="الضوء الأخضر لمواصلة محاكمة نجيب رزاق في فضيحة صندوق التنمية الماليزي" rel="bookmark">الضوء الأخضر لمواصلة محاكمة نجيب رزاق في فضيحة صندوق التنمية الماليزي</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197909" title="هجوم على ارتكاز أمني في مصر" rel="bookmark">هجوم على ارتكاز أمني في مصر</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197694" title="اللبنانيون يواصلون الضغط على السلطات في تظاهرات حاشدة ويطالب بعضهم برحيل عون" rel="bookmark">اللبنانيون يواصلون الضغط على السلطات في تظاهرات حاشدة ويطالب بعضهم برحيل عون</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197617" title="تظاهرات لدعم الرئيس اللبناني ميشال عون قرب بيروت على الرغم من عدم تنفيذ وعوده" rel="bookmark">تظاهرات لدعم الرئيس اللبناني ميشال عون قرب بيروت على الرغم من عدم تنفيذ وعوده</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197609" title="اضراب في مؤسسات الأونروا في الأردن للمطالبة بزيادة رواتب العاملين" rel="bookmark">اضراب في مؤسسات الأونروا في الأردن للمطالبة بزيادة رواتب العاملين</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197490" title="سلسلة غارات إسرائيلية على غزة ردّاً على إطلاق صواريخ استهدفت أراضيها ومقتل فلسطيني" rel="bookmark">سلسلة غارات إسرائيلية على غزة ردّاً على إطلاق صواريخ استهدفت أراضيها ومقتل فلسطيني</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197488" title="أكثر من مئة ألف يشاركون في احتجاجات بالجزائر" rel="bookmark">أكثر من مئة ألف يشاركون في احتجاجات بالجزائر</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197343" title="بدء التفاوض حول الدستور في سوريا وترجيحات بوقفه من الأسد لأي سبب" rel="bookmark">بدء التفاوض حول الدستور في سوريا وترجيحات بوقفه من الأسد لأي سبب</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/197207" title="بيدرسون يعتبر انطلاق عمل اللجنة الدستورية  «بارقة أمل» للشعب السوري" rel="bookmark">بيدرسون يعتبر انطلاق عمل اللجنة الدستورية  «بارقة أمل» للشعب السوري</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        	<div class="clear"></div>
		<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://newsabah.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://newsabah.com/newspaper/category/journal-issues">شؤون أقتصادية</a> <i class="fa fa-angle-right"></i> <li class="current">توقعات بتحقيق الصادرات المصرية قفزة غير مسبوقة</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-198033" class="article post-198033 post type-post status-publish format-standard has-post-thumbnail hentry category-journal-issues">

                                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">توقعات بتحقيق الصادرات المصرية قفزة غير مسبوقة</h1>


                <div class='clearfix'></div> 
<div class='post-meta-info'>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></div>
                                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.google.com/+AlsabahAljadeed?rel=author">+الصباح الجديد</a></strong></div>
                                        <div class='post_meta_cats'><i class='fa fa-file'></i>
<a href="http://newsabah.com/newspaper/category/journal-issues" rel="category tag">شؤون أقتصادية</a></div>
<div itemprop='datePublished' class='post_meta_date updated'><i class='fa fa-clock-o'></i>
نوفمبر 12th, 2019</div><div class='post_meta_comments'><i class='fa fa-comments'></i>
<a href="http://newsabah.com/newspaper/198033#respond">0 تعليق </a></div>
<div class='post_meta_views'><i class='fa fa-eye'></i>
163 views</div>

</div>
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                    

                    <div class="at-above-post addthis_tool" data-url="http://newsabah.com/newspaper/198033"></div><a id="dd_start"></a>
<p>الصباح الجديد ـ وكالات:<br>
صرح وزير التجارة والصناعة المصري عمرو نصار أمس الثلاثاء، بأن صادرات البلاد سترتفع 20 بالمئة العام الجاري مقارنة مع العام الماضي، إذ بلغت 25.2 مليار دولار.<br>
وأظهرت البيانات أن الصادرات ازدادت في النصف الأول من العام الجاري بنسبة اثنين بالمئة إلى 15.3 مليار دولار.<br>
وعلى صعيد آخر، أشار الوزير المصري في مؤتمر اقتصادي بالقاهرة إلى أن استثمارات الحكومة خلال السنوات الخمس الماضية، بلغت 940 مليار جنيه.<br>
وقال وزير المالية المصري محمد معيط إن بلاده تستهدف نمو الاقتصاد 6.4 في المئة بالسنة المالية المقبلة 2020-2021، وتراجع العجز الكلي إلى 6.2 في المئة.<br>
ويأتي إعلان المسؤول المصري عن هذه الأرقام في الوقت الذي يحظى فيه الاقتصاد المصري دعما من تحسن السياحة، وتحويلات قوية من العاملين في الخارج، وبدء الإنتاج من حقول غاز مكتشفة حديثا.<br>
وفي تموز الماضي، قال رئيس الوزراء المصري، مصطفى مدبولي إن الناتج المحلي الإجمالي نما 5.6 في المئة في السنة المالية 2018-2019. <br>
في السياق، بحث نائب وزير التجارة والصناعة الروسي أوليغ ريازانتسيف في القاهرة مع وزير الدولة المصري للإنتاج الحربي محمد سعيد العصار، أطر تعزيز التعاون المشترك بين البلدين.<br>
وتم خلال اللقاء التأكيد على حرص وزارة الإنتاج الحربي على تطوير مجالات التعاون مع الشركات الروسية في مختلف المجالات عن طريق استغلال الإمكانيات الحديثة المتوفرة لتطوير الصناعات العسكرية والمدنية بالتصنيع المشترك مع الشركات والوحدات التابعة للإنتاج الحربي.<br>
وتمت الإشارة إلى التعاون القائم بين شركات الإنتاج الحربي والشركات الروسية في العديد من المجالات، كذلك تناول اللقاء مناقشة موضوعات التصنيع المشترك لبعض المعدات العسكرية والمدنية، والتي يجري متابعتها من خلال لجنة التعاون المشتركة من الجانبين.<br>
وأكد المسؤول الروسي حرص بلاده على تعزيز علاقات التعاون الاقتصادي مع مصر على مختلف المستويات، مشيرا إلى أن المرحلة الحالية تشهد زخما اقتصاديا غير مسبوق بين مصر وروسيا، يتضمن البدء في عدد من المشروعات المشتركة.<br>
وأضاف، أن مصر تمثل الشريك التجاري الأهم لروسيا بمنطقة الشرق الأوسط وقارة إفريقيا، لافتا إلى إمكانية استخدام السوق المصرية كمحور للصادرات الروسية لأسواق الدول المجاورة، والأسواق الإقليمية واستخدام السوق الروسية بوابة لعبور الصادرات المصرية لأسواق وسط آسيا وشرق أوروبا.<br>
وتتزامن المفاوضات مع زيارة وزير الدفاع الروسي سيرغي شويغو إلى مصر، إذ من المقرر أن يجري مباحثات مع الرئيس المصري عبد الفتاح السيسي.</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://newsabah.com/newspaper/198033" data-count="vertical" data-text="توقعات بتحقيق الصادرات المصرية قفزة غير مسبوقة" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://newsabah.com/newspaper/198033" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://newsabah.com/newspaper/198033'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://newsabah.com/newspaper/198033' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 50;var dd_top_offset_from_content = -150;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://newsabah.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://newsabah.com/newspaper/198033"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'Arabic'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

                                    <div class="post-navigation">

                        <div class="nav-previous"><a href="http://newsabah.com/newspaper/198030" rel="prev"><div class="meta-nav"><i class="fa fa-chevron-left"></i> لبنان: المصارف مغلقة بسبب الإضراب</div> </a></div>
                        <div class="nav-next"><a href="http://newsabah.com/newspaper/198036" rel="next"><div class="meta-nav">إيران تزيد صادراتها إلى العراق وتخسر أسواقاً أوروبية<i class="fa fa-chevron-right"></i></div> </a></div>

                    </div>
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>نبذة عن  <a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img src='/twitter-profile.gif' class='avatar avatar-79 avatar-default' height='79' width='79' style='width: 79px; height: 79px;' alt='avatar' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
        جريدة الصباح الجديد جريدة يومية سياسية مستقلة تصدر من بغداد وتوزع في جميع أنحاء العراق.
رئيس تحريرها ومؤسسها أسماعيل زاير.
تأسست في سنة 2004. ويكتب بها كبار الأدباء والكتاب العراقيين والعرب.
لدى الصحيفة ملحق زاد، وهو ملحق أسبوعي يصدر كل يوم خميس.    </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://www.newsabah.com/" title="الصباح الجديد's site"><i class="fa fa-home"></i></a>
                            <a class="ttip" target="_blank" href="https://www.facebook.com/newsabah" title="الصباح الجديد   on Facebook"><i class="fa fa-facebook"></i></a>
                            <a class="ttip" target="_blank" href="http://twitter.com/AssabahAljadeed" title="الصباح الجديد  on Twitter"><i class="fa fa-twitter"></i></a>
                            <a class="ttip" target="_blank" href="https://www.google.com/+AlsabahAljadeed" title="الصباح الجديد   on Google+"><i class="fa fa-google"></i></a>
                                    <a class="ttip" target="_blank" href="http://alsabah-aljadeed.blogspot.com/" title="الصباح الجديد  on Flickr"><i class="fa fa-flickr"></i></a>
                            <a class="ttip" target="_blank" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" title="الصباح الجديد  on YouTube"><i class="fa fa-youtube"></i></a>
                    </div>

    
</div>

</div>
                    </div>
                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                    <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198102" title="النزاهة: حجز أموال ثلاثة مسؤولين سابقين في وزارة الإعمار والإسكان" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/6fdc656f1bf572ca2fdaa731370084f7-358x358.jpg" alt="النزاهة: حجز أموال ثلاثة مسؤولين سابقين في وزارة الإعمار والإسكان" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198102" title="النزاهة: حجز أموال ثلاثة مسؤولين سابقين في وزارة الإعمار والإسكان" rel="bookmark">النزاهة: حجز أموال ثلاثة مسؤولين سابقين في وزارة الإعمار والإسكان</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 13th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198099" title="وزير الخارجية يصل الى واشنطن" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/07c39a8fb24f2ff08deee7cb810a6629-358x358.jpg" alt="وزير الخارجية يصل الى واشنطن" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198099" title="وزير الخارجية يصل الى واشنطن" rel="bookmark">وزير الخارجية يصل الى واشنطن</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 13th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198093" title="سفير العراق في فلندا يبحث إعادة افتتاح سفارة هلسنكي في بغداد" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/7027a263d-223108-358x358.jpg" alt="سفير العراق في فلندا يبحث إعادة افتتاح سفارة هلسنكي في بغداد" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198093" title="سفير العراق في فلندا يبحث إعادة افتتاح سفارة هلسنكي في بغداد" rel="bookmark">سفير العراق في فلندا يبحث إعادة افتتاح سفارة هلسنكي في بغداد</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 13th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198090" title="الحلبوسي والبارزاني يبحثان ملف التظاهرات والتعديلات الدستورية" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/fcbfa2fc0c47ca9ab1f7918ef181d677-358x358.jpg" alt="الحلبوسي والبارزاني يبحثان ملف التظاهرات والتعديلات الدستورية" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198090" title="الحلبوسي والبارزاني يبحثان ملف التظاهرات والتعديلات الدستورية" rel="bookmark">الحلبوسي والبارزاني يبحثان ملف التظاهرات والتعديلات الدستورية</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 13th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198082" title="الحكمة: عبد المهدي يصرّ على المحاصصة.. واقالته تخفف الأزمة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/الحكمة-عبد-المهدي-يصرّ-على-المحاصصة..-358x358.jpg" alt="الحكمة: عبد المهدي يصرّ على المحاصصة.. واقالته تخفف الأزمة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198082" title="الحكمة: عبد المهدي يصرّ على المحاصصة.. واقالته تخفف الأزمة" rel="bookmark">الحكمة: عبد المهدي يصرّ على المحاصصة.. واقالته تخفف الأزمة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 12th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198079" title="السيستاني: لا يمكن ان يستمر الحال على ما كان عليه قبل الاحتجاجات الأخيرة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/السيستاني-لا-يمكن-ان-يستمر-الحال-على-ما-كان-عليه-قبل-الاحتجاجات-الأخيرة-358x358.jpg" alt="السيستاني: لا يمكن ان يستمر الحال على ما كان عليه قبل الاحتجاجات الأخيرة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198079" title="السيستاني: لا يمكن ان يستمر الحال على ما كان عليه قبل الاحتجاجات الأخيرة" rel="bookmark">السيستاني: لا يمكن ان يستمر الحال على ما كان عليه قبل الاحتجاجات الأخيرة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 12th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198076" title="خبير اقتصادي : مزاد العملة أكثر الملفات فساداً افاد منه متنفذون في السلطة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/خبير-اقتصادي-مزاد-العملة-أكثر-الملفات-فساداً-افاد-منه-متنفذون-في-السلطة-358x358.jpg" alt="خبير اقتصادي : مزاد العملة أكثر الملفات فساداً افاد منه متنفذون في السلطة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198076" title="خبير اقتصادي : مزاد العملة أكثر الملفات فساداً افاد منه متنفذون في السلطة" rel="bookmark">خبير اقتصادي : مزاد العملة أكثر الملفات فساداً افاد منه متنفذون في السلطة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 12th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198074" title="نقابة المعلمين تدعو الى تظاهرة موحدة في جميع المحافظات" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/نقابة-المعلمين-تدعو-الى-تظاهرة-موحدة-في-جميع-المحافظات-358x358.jpg" alt="نقابة المعلمين تدعو الى تظاهرة موحدة في جميع المحافظات" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198074" title="نقابة المعلمين تدعو الى تظاهرة موحدة في جميع المحافظات" rel="bookmark">نقابة المعلمين تدعو الى تظاهرة موحدة في جميع المحافظات</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 12th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/198071" title="استمرار الاعتصام الطلابي في بغداد والمحافظات دعما للتظاهرات" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/11/استمرار-الاعتصام-الطلابي-في-بغداد-والمحافظات-دعما-للتظاهرات-358x358.jpeg" alt="استمرار الاعتصام الطلابي في بغداد والمحافظات دعما للتظاهرات" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/198071" title="استمرار الاعتصام الطلابي في بغداد والمحافظات دعما للتظاهرات" rel="bookmark">استمرار الاعتصام الطلابي في بغداد والمحافظات دعما للتظاهرات</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>نوفمبر 12th, 2019</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
    
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/Arabic/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="http://newsabah.com/newspaper/198033" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>اضف رد</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/newspaper/198033#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></p></div>
                                    <form action="http://newsabah.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="الإسم" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="البريد" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="الموقع" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="التعليق"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="أضف التعليق" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='198033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="text-18" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-PDF-boven -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="4321716533"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/--><div id="bd-news-in-pic-3" class="widget bd-news-in-pic">
<div class="widget-title box-title">
<h2><b>
الأخبار في صور
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="post-image"><a href="http://newsabah.com/newspaper/3268" title="نمو قطاع الخدمات البريطاني في نيسان" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2014/05/تنزيل17-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/152962" title="المعارضة تضع ثقلها في أربيل  للحد من هيمنة الحزب الديمقراطي" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2018/04/المعارضة-تضع-ثقلها-في-أربيل-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/148654" title="العراق وإيران التعاون  المشترك في مجال الصناعات الحربية" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2018/02/العراق-وإيران-التعاون-المشترك-في-مجال-الصناعات-الحربية-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/103376" title="أورهان باموق" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/11/باموق-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/117039" title="فتح باب الترشيحات لجائزة الالكسو الكبرى للتطبيقات الجوالة العربية" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/04/فتح-باب-الترشيحات-لجائزة-الالكسو-الكبرى-للتطبيقات-الجوالة-العربية-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/12976" title="الرئيس الأوكراني يحث الاتحاد الأوروبي على التشدد مع روسيا" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2014/07/عناصر-من-الانفصاليين-في-شرق-أوكرانيا-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/22805" title="الملف الأمني" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2014/10/NB-97008-635322234599737767-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/83299" title="قتيل وثلاثة جرحى طعناً في اعتداء في ألمانيا يرجح أن يكون إرهابياً" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/05/قتيل-وثلاثة-جرحى-طعناً-في-اعتداء-في-ألمانيا-يرجح-أن-يكون-إرهابياً-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
تابعونا على صفحة الفيس بوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/newsabah&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:340px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
تواصل معنا عبر تويتر
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/AssabahAljadeed" data-widget-id="445951096947609600">Tweets by @AssabahAljadeed</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="nav_menu-2" class="widget widget_nav_menu">
<div class="widget-title box-title">
<h2><b>
الصباح الجديد
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a title="خدمة RSS" href="http://www.newsabah.com/wp/feed/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a title="ما هي خدمة الأر أس أس؟" href="http://newsabah.com/rss-xml-atom-feeds-service">ما هي خدمة الأر أس أس؟</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">أتصل بنا</a></li>
</ul></div></div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-4">
<ul class="slides">
<li>
    <div><a href="http://newsabah.com/newspaper/198000" title="من يزرع ورداً يحصد ورداً" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2019/11/من-يزرع-ورداً-يحصد-ورداً-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/198000" title="من يزرع ورداً يحصد ورداً" rel="bookmark">من يزرع ورداً يحصد ورداً</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/197998" title="مازدا تغزو الأسواق بسيارة كروس مميزة وأنيقة" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2019/11/مازدا-تغزو-الأسواق-بسيارة-كروس-مميزة-وأنيقة-320x210.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/197998" title="مازدا تغزو الأسواق بسيارة كروس مميزة وأنيقة" rel="bookmark">مازدا تغزو الأسواق بسيارة كروس مميزة وأنيقة</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/197991" title="بيع ساعة يد بـ31 مليون فرنك سويسري" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2019/11/بيع-ساعة-يد-بـ31-مليون-فرنك-سويسري-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/197991" title="بيع ساعة يد بـ31 مليون فرنك سويسري" rel="bookmark">بيع ساعة يد بـ31 مليون فرنك سويسري</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/197990" title="شاكيرا تستعد لإطلاق  فيلمها في دبي" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2019/11/شاكيرا-تستعد-لإطلاق-1-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/197990" title="شاكيرا تستعد لإطلاق  فيلمها في دبي" rel="bookmark">شاكيرا تستعد لإطلاق  فيلمها في دبي</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/197875" title="الخضار الأجنبية تحتل السوق بفعل الفساد الإداري" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2019/11/الخضار-الأجنبية-تحتل-السوق-بفعل-الفساد-الإداري-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/197875" title="الخضار الأجنبية تحتل السوق بفعل الفساد الإداري" rel="bookmark">الخضار الأجنبية تحتل السوق بفعل الفساد الإداري</a>
    </div>
</li>
</ul>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery('#bd-slider-4').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="fa fa-chevron-left"></i>',
        nextText: '<i class="fa fa-chevron-right"></i>'
    });
});
</script>

</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="traffic-stats" class="widget widget_traffic_stats">
<div class="widget-title box-title">
<h2><b>
إحصائيات الموقع
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<strong> <p id="tsw_stats_title">الصفحات</p></strong>

<p id="tswmenu"><a href="javascript:tsw_show('pages','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self">الصفحات</a>|<a href="javascript:tsw_show('hits','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self" >المشاهدات </a>|<a href="javascript:tsw_show('unique','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self" >الزوار</a></p>

  
  <ul>
  <li>آخر ساعة: <span id='tsw_lds'>0</span></li>
  <li>آخر 24 ساعة: <span id='tsw_lws'>0</span></li>
  <li>آخر 7 أيام: <span id='tsw_lms'>0</span></li>
  <li>المتواجدون الآن: 0</li>
  </ul>

</div>
</div><!-- .widget/--><div id="text-17" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="8333113736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-4 widget-inner-box last">

</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="ttip" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2004-<script language="javascript" type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> <a title="جريدة الصباح الجديد، صحيفة عراقية، يومية، سياسية، مستقلة" href='http://www.newsabah.com'>Assabah Al-Jadaeed</a> | Powered & Developed by <a title="الفيل الأحمر لخدمات تكنلوجيا المعلومات والإنترنت" href='http://www.theredelephant.org/ar/' target="_blank"> <img src="http://www.theredelephant.org/olifantje-designed-by.png" alt="TRE-CMS - The Red Elephant Content Management System" width="43" height="25" border="0" align="absmiddle"/> The Red Elephant</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    	<div style="display:none">
	<div class="grofile-hash-map-6b7a3cfd38e368b12eb6fb98aaec10e3">
	</div>
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-775a27b4d1336c9a0998295008093aaa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='http://newsabah.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/newsabah.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'124085406',post:'198033',tz:'0',srv:'newsabah.com'} ]);
	_stq.push([ 'clickTrackerInit', '124085406', '198033' ]);
</script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4/693 objects using memcached
Page Caching using disk: enhanced 
Database Caching 1/176 queries in 2.002 seconds using memcached (Request-wide modification query)

Served from: newsabah.com @ 2019-11-13 09:55:33 by W3 Total Cache
-->