<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://newsabah.com/xmlrpc.php" />
		<title>مفاوضات سحب القوّات الأمريكية من العراق عام 2008 &#8211; جريدة الصباح الجديد</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &raquo; الخلاصة" href="http://newsabah.com/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &raquo; خلاصة التعليقات" href="http://newsabah.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &raquo; مفاوضات سحب القوّات الأمريكية من العراق عام 2008 خلاصة التعليقات" href="http://newsabah.com/newspaper/151398/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsabah.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yahoo-weather-forecast-css'  href='http://newsabah.com/wp-content/plugins/yahoo-weather-forecasts/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://newsabah.com/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://newsabah.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newsabah.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://newsabah.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://newsabah.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://newsabah.com/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://newsabah.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://newsabah.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://newsabah.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://newsabah.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='http://newsabah.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='webphysiology_single_portfolio-css'  href='http://newsabah.com/wp-content/plugins/webphysiology-portfolio/css/portfolio_single.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"151398","ajaxurl":"http:\/\/newsabah.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.placeholder.js'></script>
<link rel='https://api.w.org/' href='http://newsabah.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsabah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsabah.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='وزير الصناعة يدعو للارتقاء بعمل الوزارة وشركاتها العامة' href='http://newsabah.com/newspaper/151397' />
<link rel='next' title='خبرات إدارية وتدريبية ومواهب واعدة ومدرب لياقة خريج المدرسة الروسية' href='http://newsabah.com/newspaper/151401' />
<link rel="stylesheet" href="http://newsabah.com/wp-content/themes/renad/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://newsabah.com/newspaper/151398" />
<link rel='shortlink' href='https://wp.me/p8oEhw-DnU' />
<link rel="alternate" type="application/json+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F151398" />
<link rel="alternate" type="text/xml+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F151398&#038;format=xml" />
<style type="text/css">
	#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newsabah.com/?wordfence_lh=1&hid=3E1872C4F591844A2CBD84D1D9E120A6');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://www.newsabah.com/wp/wp-content/uploads/2014/04/fav.jpg" type="image/x-icon" />
<meta name="description" content="<div class="at-above-post addthis_tool" data-url="http://newsabah.com/newspaper/151398"></div>شغلت المفاوضات العراقية ـ الأميركية لتنظيم الانسحاب العسكري من الأراضي العراقية قسطاً كبيراً من اهتمامات الرأي العام العراقي والإقليمي والعالمي على السواء .. واحاط بهذه العملية الكثير من اللغط والمزايدات والمناكفات المشككة اولاً وغير الواقعية ثانياً أي ربط عناصر المفاوضات ببعض المفاهيم السياسية والايديولوجية المترسبة بكثافة في العراق وفي المحيط العربي والإسلامي ، لا وبل ...<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="http://newsabah.com/newspaper/151398"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->" /><script type="text/javascript">
var bd_url = 'http://newsabah.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="http://newsabah.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css">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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="مفاوضات سحب القوّات الأمريكية من العراق عام 2008" />
<meta property="og:url" content="http://newsabah.com/newspaper/151398" />
<meta property="og:description" content="شغلت المفاوضات العراقية ـ الأميركية لتنظيم الانسحاب العسكري من الأراضي العراقية قسطاً كبيراً من اهتمامات الرأي العام العراقي والإقليمي والعالمي على السواء .. واحاط بهذه العملية الكثير من اللغط والم…" />
<meta property="article:published_time" content="2018-03-27T21:11:56+00:00" />
<meta property="article:modified_time" content="2018-03-27T21:11:56+00:00" />
<meta property="og:site_name" content="جريدة الصباح الجديد" />
<meta property="og:image" content="http://newsabah.com/wp-content/uploads/2018/01/مفاوضات-سحب-القوّات-الأمريكية.jpg" />
<meta property="og:image:width" content="515" />
<meta property="og:image:height" content="752" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:site" content="@AssabahAljadeed" />
<meta name="twitter:text:title" content="مفاوضات سحب القوّات الأمريكية من العراق عام 2008" />
<meta name="twitter:image" content="http://newsabah.com/wp-content/uploads/2018/01/مفاوضات-سحب-القوّات-الأمريكية.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AssabahAljadeed" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
div.box-title h2 b {
	color: #FFF !important;}

/*widget-title h2, h2 a, h2 a hover {
	font-weight: normal !important;
	font-size: 20px !important;
	line-height: 22px !important;}*/			</style>
		</head>

<body class="rtl post-template-default single single-post postid-151398 single-format-standard"style=''>
	<div id="wrapper" class="boxed  article_sidebar_position_left">
	<header class="bdaia-header-inner">
					<div class="header-topbar top top-dark">
			<div class="container">
				<ul class="top-left">
																					<li class="menu-area">
							<div id="top-navigation">
								<ul id="menu-top" class="menu"><li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a title="خدمة RSS" href="http://www.newsabah.com/wp/feed/">RSS</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a title="ما هي خدمة الأر أس أس؟" href="http://newsabah.com/rss-xml-atom-feeds-service">ما هي خدمة الأر أس أس؟</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">أتصل بنا</a></li>
</ul>							</div>
						</li>
														</ul>
				<ul class="top-right">
																<li class="date-area">
							<span class="top-date"> الثلاثاء ,  27  مارس 2018</span>						</li>
																<li class="search-area">
							<div class="search-box">
								<form method="get" id="searchform" action="http://newsabah.com/">
									<input type="text" id="s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
									<button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
								</form>
							</div>
						</li>
																<li class="social-area">
							<div class="social-header">
								<div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="tooldown" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="tooldown" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/-->							</div><!-- social/-->
						</li>
									</ul>
			</div>
		</div><!-- .top -->
		<div class="header">
		<div class="container">
						<div class="logo header-logo logo-title" style="">
				<a href='http://newsabah.com/' title='جريدة الصباح الجديد' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-logo2.gif' alt='جريدة الصباح الجديد' border='0' /> 
</div>
</a> 
			</div><!-- logo/-->
			<div class="header-adv" style="margin-top: 10px"><a href="http://www.newsabah.com/" title="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة"><img src="http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-banner-header.gif" alt="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة" /></a></div><!-- .header-adv/-->
		</div>
	</div><!-- .header -->
	</header>

			<div id="navigation" class="header-nav">
			<div class="container">
				<ul id="menu-nav" class="menu">
					<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a title="شؤون عراقية" href="http://newsabah.com/newspaper/category/library-direct-sales">شؤون عراقية</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a title="تقارير" href="http://newsabah.com/newspaper/category/library-direct-sales/story">تقارير</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="شؤون عربية" href="http://newsabah.com/newspaper/category/studies">عربية</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="شؤون دولية" href="http://newsabah.com/newspaper/category/professional-blog">دولية</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a title="الأقتصاد" href="http://newsabah.com/newspaper/category/journal-issues">الأقتصاد</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a title="آراء وأفكار" href="http://newsabah.com/newspaper/category/composition">آراء وأفكار</a>
<ul class="sub-menu">
	<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748"><a title="أعمدة الكتاب" href="http://newsabah.com/newspaper/category/composition/painting-and-artist">أعمدة الكتاب</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="رياضة" href="http://newsabah.com/newspaper/category/criticism">رياضة</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="ثقافة" href="http://newsabah.com/newspaper/category/prose">ثقافة</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57626"><a title="منوعات" href="http://newsabah.com/newspaper/category/theater">منوعات</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a title="الأخيرة" href="http://newsabah.com/newspaper/category/cinema">الأخيرة</a></li>
<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14954"><a title="ملاحق" href="http://newsabah.com/newspaper/category/extension">ملاحق</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a title="كاريكاتير" href="http://newsabah.com/newspaper/category/poetry">كاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-134138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134138"><a title="آخر الأخبار" href="http://newsabah.com/newspaper/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
				</ul>
			</div>
		</div><!--/navigation/-->
	
	        <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    الأخبار العاجلة                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://newsabah.com/newspaper/151372" title="وساطتان ألمانية وفرنسية لرأب الصدع بين السلطة الفلسطينية وواشنطن" rel="bookmark">وساطتان ألمانية وفرنسية لرأب الصدع بين السلطة الفلسطينية وواشنطن</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/151178" title="مسلحون يغادرون بلدات في الغوطة الشرقية صوب إدلب" rel="bookmark">مسلحون يغادرون بلدات في الغوطة الشرقية صوب إدلب</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150994" title="مفاوضات ماراثونية تسبق إعلان التحالفات الانتخابية لـ«الوطني الحر»" rel="bookmark">مفاوضات ماراثونية تسبق إعلان التحالفات الانتخابية لـ«الوطني الحر»</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150952" title="الشرق الأدنى والتداعيات على الأمن القومي للولايات المتحدة" rel="bookmark">الشرق الأدنى والتداعيات على الأمن القومي للولايات المتحدة</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150934" title="أطفال اليمن بين مطرقة الحرب وسندان الجوع" rel="bookmark">أطفال اليمن بين مطرقة الحرب وسندان الجوع</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150821" title="مدنيون بلا أمل ورئيس بلا دولة في سوريا" rel="bookmark">مدنيون بلا أمل ورئيس بلا دولة في سوريا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150740" title="القوّات التركية تسيطر على عفرين وتعد بتأهيلها" rel="bookmark">القوّات التركية تسيطر على عفرين وتعد بتأهيلها</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150634" title="المصريون في الخارج يقبلون على المشاركة في الانتخابات الرئاسية" rel="bookmark">المصريون في الخارج يقبلون على المشاركة في الانتخابات الرئاسية</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150630" title="اجتماع رابع لمجلس الأمن في شهر يبحث الملف السوري" rel="bookmark">اجتماع رابع لمجلس الأمن في شهر يبحث الملف السوري</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150499" title="أردوغان يواصل استهداف أكراد سوريا ويتوقع «سقوط عفرين قريبا" rel="bookmark">أردوغان يواصل استهداف أكراد سوريا ويتوقع «سقوط عفرين قريبا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150435" title="الاستثناء الخاص بالأردن في المساعدات الخارجية الأميركية" rel="bookmark">الاستثناء الخاص بالأردن في المساعدات الخارجية الأميركية</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/150424" title="واشنطن تطالب بهدنة وتلمّح بالعمل الفردي اذا تقاعس مجلس الأمن" rel="bookmark">واشنطن تطالب بهدنة وتلمّح بالعمل الفردي اذا تقاعس مجلس الأمن</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        	<div class="clear"></div>
		<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://newsabah.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://newsabah.com/newspaper/category/extension">ملاحق</a> <i class="fa fa-angle-right"></i> <li class="current">مفاوضات سحب القوّات الأمريكية من العراق عام 2008</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-151398" class="article post-151398 post type-post status-publish format-standard has-post-thumbnail hentry category-extension">

                                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">مفاوضات سحب القوّات الأمريكية من العراق عام 2008</h1>


                <div class='clearfix'></div> 
<div class='post-meta-info'>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></div>
                                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.google.com/+AlsabahAljadeed?rel=author">+الصباح الجديد</a></strong></div>
                                        <div class='post_meta_cats'><i class='fa fa-file'></i>
<a href="http://newsabah.com/newspaper/category/extension" rel="category tag">ملاحق</a></div>
<div itemprop='datePublished' class='post_meta_date updated'><i class='fa fa-clock-o'></i>
مارس 27th, 2018</div><div class='post_meta_comments'><i class='fa fa-comments'></i>
<a href="http://newsabah.com/newspaper/151398#respond">0 تعليق </a></div>
<div class='post_meta_views'><i class='fa fa-eye'></i>
20 views</div>

</div>
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                    

                    <div class="at-above-post addthis_tool" data-url="http://newsabah.com/newspaper/151398"></div><a id="dd_start"></a><p>شغلت المفاوضات العراقية ـ الأميركية لتنظيم الانسحاب العسكري من الأراضي العراقية قسطاً كبيراً من اهتمامات الرأي العام العراقي والإقليمي والعالمي على السواء .. واحاط بهذه العملية الكثير من اللغط والمزايدات والمناكفات المشككة اولاً وغير الواقعية ثانياً أي ربط عناصر المفاوضات ببعض المفاهيم السياسية والايديولوجية المترسبة بكثافة في العراق وفي المحيط العربي والإسلامي ، لا وبل في المستوى العالمي .<br />
ففي البيئة العراقية تصاعدت أصوات تتبنى التفاوض مع واشنطن من زاوية كسر المعادلة السياسية العقلانية التي تربطنا والإدارة الأميركية . وساد جو من المزايدات المنطلقة من التطلع الى الإيحاء بأن الإطار النهائي المنتظر من المفاوضات يجب ان يوضع تحت عنوان :هزيمة الولايات المتحدة في العراق وفشل احتلالها للبلاد .<br />
وانسجمت هذه الاطروحات مع البيئة العربية والإسلامية التي استندت الى ارث العداء الايديولوجي لواشنطن وعدّت المناسبة فرصة لإعلان انتصار جماعات العنف والإرهاب المرتبطة بالقاعدة والتيارات السلفية على اميركا والنظام العراقي .<br />
ومن الواضح ان المفاوض العراقي واجه مهمة شاقة ومعقدة ولكن الوفد العراقي اغتنى بتجارب مماثلة من التأريخ القريب والتشاور مع كل الأطراف المحلية والعالمية للوصول الى احسن الشروط المناسبة للوطن .<br />
من هذه الزاوية يسجل كتاب الدكتور محمد حاج حمود رئيس الوفد العراقي للمفاوضات الذي قاد العملية بكل نجاح ومبدئية كيف نجح العراق بالرسو في شاطئ الأمان ضمن بحر العواصف الهائجة التي احتوت وطننا واوشكت على تضييعه . وتبادر &#8221; الصباح الجديد &#8221; الى نشر مقاطع أساسية من الكتاب المهم الذي صدر قبل مدة قصيرة من دار الثقافة للنشر والتوزيع .<br />
&#8220;د. محمد الحاج حمود&#8221; كبير المفاوضين<br />
تقديم ومراجعة السيد هوشيار زيباري<br />
الحلقة 13<br />
المبحث السادس<br />
النص النهائي لاتفاق الإطار الاستراتيجي لعلاقة صداقة وتعاون بين<br />
الولايات المتحدة الأميركية وجمهورية العراق<br />
إكمالاً للفائدة وللترابط المتين بين الاتفاقيتين ،نورد فيما يلي النص النهائي لاتفاق الإطار الاستراتيجي لعلاقة صداقة وتعاون بين الولايات المتحدة الأميركية وجمهورية العراق.<br />
الديباجية:<br />
إن الولايات المتحدة الأميركية وجمهورية العراق:<br />
1.إذ تؤكد أن الرغبة الصادقة لبلديهما في إقامة علاقة تعاون وصداقة طويلة الأمد استناداً إلى مبدأ المساواة في السيادة والحقوق والمبادئ الواردة في ميثاق الأمم المتحدة والمصالح المشتركة لكليهما.<br />
2. وإدراكاً منهما للتطورات الكبيرة والإيجابية التي حدثت في العراق بعد 9 نيسان 2003 ،وشجاعة الشعب العراقي في إقامة حكومة منتخبة ديمقراطياً بمقتضى دستور جديد، وترحيباً بإنهاء الولاية والتفويض الممنوحين للقوات متعددة الجنسية بموجب القرار رقم(1790) الصادر عن مجلس الأمن للأمم المتحدة استناداً إلى الفصل السابع في موعد أقصاه 31 كانون الأول 2008 ،وتذكيراً بأن الوضع في العراق يختلف اختلافاً أساسياً عن الوضع الذي كان قائماً عندما تبنى مجلس الأمن الدولي القرار (661) عام 1990 ولا سيما أن الخطر الذي كانت تشكله حكومة العراق على السلام والأمن الدولتين قد نال، وتأكيداً في هذا السياق على أن العراق ينبغي أن يعود بحلول 31 كانون الاول 2008 إلى مكانته القانونية والدولية التي كان يتمتع بها قبل صدور قرار مجلس الأمن للأمم المتحدة رقم (661).<br />
3.وتماشياً مع إعلان مبادئ علاقة التعاون والصداقة طويلة الأمد بين جمهورية العراق والولايات المتحدة الأمريكية الذي تم توقيعه في 26 تشرين الثاني 2007.<br />
4. وإدراكاً منهما لرغبة كلا البلدين في إقامة علاقة طويلة الأمد، والحاجة لدعم إنجاح العملية السياسية ،وتعزيز المصالحة الوطنية في إطار العراق الموحد الفيدرالي ،وبناء اقتصاد متنوع ومتطور يضمن اندماج العراق في المجتمع الدولي.<br />
5. وإذا نؤكد ان مجدداً على أن مثل هذه العلاقة طويلة الأمد في المجالات الاقتصادية والدبلوماسية والثقافية والأمنية من شأنها أن تسهم في تعزيز وتنمية الديمقراطية في العراق ،ومن شأنها كذلك تأمين قيام العراق بتحمل كامل المسؤولية عن أمنه ،وعن سلامة شعبه والمحافظة على السلام داخل العراق وبين بلدان المنطقة.<br />
قد اتفقنا على ما يلي :<br />
القسم الأول: مبادئ التعاون<br />
يقوم هذا الاتفاق على عدد من المبادئ العامة لرسم مسار العلاقة المستقبلية بين الدولتين وفق ما يلي:<br />
1. تستند علاقة الصداقة والتعاون إلى الاحترام المتبادل، والمبادئ والمعايير المعترف بها للقانون الدولي وإلى تلبية الالتزامات الدولية، ومبدأ عدم التدخل في الشؤون الداخلية ،ورفض استخدام العنف لتسوية الخلافات .<br />
2. إن وجود عراق قوي قادر على الدفاع عن نفسه أمر ضروري لتحقيق الاستقرار في المنطقة.<br />
3.إن الوجود المؤقت لقوات الولايات المتحدة في العراق هو بطلب من حكومة العراق ذات السيادة ،وبالاحترام الكامل لسيادة العراق.<br />
4. على الولايات المتحدة أن لا تستخدم أراضي ومياه وأجواء العراق منطلقاً أو ممراً لشن هجمات على بلدان أخرى وأن لا تطلب أو تسعى لأن يكون لها قواعد دائمة أو وجود عسكري دائم في العراق.<br />
 القسم الثاني: التعاون السياسي والدبلوماسي<br />
ينطلق الطرفان من فهم مشترك مفاده أن جهودهما وتعاونهما المشترك في المسائل السياسية والدبلوماسية من شأنه تحسين وتعزيز الأمن والاستقرار في العراق وفي المنطقة في هذا الصدد على الولايات المتحدة أن تبذل أقصى جهودها للعمل ومن خلال حكومة العراق المنتخبة ديمقراطياً من أجل:<br />
1.دعم وتعزيز الديمقراطية والمؤسسات الديمقراطية  في العراق التي تم تحديدها وتأسيسها في الدستور العراقي ، ومن خلال ذلك ،تعزيز قدرة العراق على حماية تلك المؤسسات من كل الأخطار الداخلية والخارجية.<br />
2. دعم وتعزيز مكانة العراق في المنظمات والمؤسسات الإقليمية والدولية حتى يلعب دوراً إيجابياً وبناء في المجتمع الدولي.<br />
3.دعم جهود حكومة العراق في إقامتها علاقاتٍ إيجابيةٍ مع دول المنطقة قائمة على أساس الاحترام المتبادل ومبادئ عدم التدخل ،والحوار الإيجابي بين الدول، والحل السلمي للخلافات ،بما في ذلك المسائل المترتبة على ممارسات النظام السابق التي لا زالت تلحق الضرر بالعراق ،بدون استخدام القوة أو العنف ، بما يعزز أمن واستقرار المنطقة ورفاهية شعوبها.<br />
القسم الثالث: التعاون الدفاعي والأمني<br />
تعزيزاً للأمن والاستقرار في العراق ،وبذلك المساهمة في حفظ السلم والاستقرار الدوليين وتعزيزاً لقدرة جمهورية العراق على ردع كافة التهديدات الموجهة ضد سيادتها وأمنها وسلامة أرضيها ، يواصل الطرفان العمل على تنمية علاقات التعاون الوثيق بينهما فيما يتعلق بالترتيبات الدفاعية والأمنية دون الإجحاف بسيادة العراق على أراضيه ومياهه وأجوائه .ويتم هذا التعاون في مجالي الأمن والدفاع وفقاً الاتفاق لابين الولايات المتحدة الأمريكية وجمهورية العراق بشأن انسحاب قوات الولايات المتحدة من العراق وتنظيم أنشطتها خلال وجودها المؤقت فيه.<br />
القسم الرابع: التعاون الثقافي<br />
ينطلق  الطرفان من القناعة بأن الصلاة بين مواطنيهما التي تقام من خلال التبادل الثقافي، والعلاقات التعليمية ،واستكشاف تراثها الأثري المشترك سوف يؤدي إلى لإقامة روابط متينة وطويلة الأمد من الصداقة والاحترام المتبادل وتحقيقاً  لهذه الغاية يتفق الطرفان على التعاون من أجل:<br />
1.تشجيع التبادل الثقافي والاجتماعي وتسهيل النشاطات الثقافية ،مثل برامج تبادل زيارات المواطنين وبرامج التبادل الشبابي والدراسة ،والبرنامج الدولي لإقامة الصلات والتبادل وبرنامج تعليم وتعلم اللغة الإنجليزية.<br />
2. تشجيع وتسهيل التعاون والتنسيق في مجال التعليم العالي والبحث العلمي، وتشجيع الاستثمار في مجال التعليم ،بما في ذلك عبر إنشاء الجامعات وعلاقات التوأمة بين المؤسسات الاجتماعية والأكاديمية العراقية الأميركية ،مثل برنامج الإرشاد الزراعي التابع لوزارة الزراعة الأميركية .<br />
3. تعزيز تنمية قادة المستقبل في العراق من خلال برامج التبادل والتدريب والزمالات الدراسية،مثل برنامج فولبرايت ،وبرنامج الزائر الدولي للشخصيات القيادية في مجالات من بينها العلوم والهندسة والطب وتكنولوجيا المعلومات والاتصالات والإدارة العامة والتخطيط الاستراتيجي.<br />
4.تعزيز وتسهيل عملية تقديم الطلبات للحصول على التأشيرات الأميركية بما يتلاءم مع القوانين والإجراءات الأميركية ،من أجل تفعيل مشاركة الأفراد المؤهلين العراقيين في النشاطات العلمية والتعليمية والثقافية .<br />
5.تشجيع جهود العراق في مجال الرعاية الاجتماعية وحقوق الإنسان.<br />
6.تشجيع الجهود والمساهمات العراقية في المساعي الدولية المبذولة للحفاظ عبى التراث الثقافي العراقي، وحماية الآثار ،وإعادة تأهيل المتاحف العراقية، ومساعدة العراق في استعادة وترميم آثاره المهربة من خلال مشروعات مثل مشروع مستقبل بابل ،والاجراءات المتخذة بمقتضى قانون الحماية الطارئة الأميركي للآثار الثقافية العراقية لعام 2004.<br />
القسم الخامس : التعاون في مجال الاقتصاد والطاقة<br />
إن بناء اقتصاد مزدهر ومتنوع ومتنام في العراق ومندمج في النظام الاقتصادي العالمي وقادر على توفير الخدمات الأساسية للشعب العراقي ،والترحيب بعودة المواطنين العراقيين الذين يعيشون خارج البلاد في الوقت الحالي سوف يتطلب استثمار رأسمال غير مسبوق في إعادة البناء وتنمية موارد العراق الطبيعية والبشرية المتميزة ودمج العراق في الاقتصاد العالمي ومؤسساته .وتحقيقاً لهذه الغاية يتفق الطرفان على التعاون من أجل:<br />
1.دعم جهود العراق من أجل استثمار موارده من أجل التنمية الاقتصادية والتنمية المستدامة والاستثمار في مشروعات تحسن الخدمات الأساسية للشعب العراقي.<br />
2.إدامة حوار ثنائي نشط حول الإجراءات الكفيلة بزيادة تنمية العراق ،بما  في ذلك من خلال الحوار حول التعاون الاقتصادي، واتفاق إطار التجارة والاستثمار عند دخولها حيز التنفيذ .<br />
3. تشجيع توسيع التجارة الثنائية من خلال الحوار التجاري الأمريكي العراقي ،وبرنامج التبادل الثنائية ، مثل أنشطة التريج التجاري ،والوصول إلى برامج مصرف التصدير والاستيراد.<br />
4. دعم المزيد من اندماج العراق في الدوائر والمؤسسات المالية والاقتصادية الإقليمية والدولية ،بما في ذلك العضوية في منظمة التجارة العالمية، وكذلك بواسطة استمرار العلاقات التجارية العادية مع الولايات المتحدة.<br />
5. تعزيز الجهود الدولية لتنمية الاقتصاد العراقي وجهود العراق لإعادة بناء وتأهيل بنيته التحتية الاقتصادية والمحافظة عليها، بما في ذلك اعادة  التعاون  مع مؤسسة الاستثمار الخاص فيما وراء البحار.<br />
6. حث كل الأطراف على الامثال للالتزامات التي قدمت بمقتضى التفهم الدولي مع العراق ،بهدف إعادة تأهيل مؤسسات العراق الاقتصادية وزيادة النمو الاقتصادي وزيادة النمو الاقتصادي من خلال تنفيذ إصلاحات تضع الأساس لتنمية القطاع الخاص وإيجاد الوظائف 7.تسهيل الاستثمار المباشر إلى العراق من أجل المساهمة في اعادة إعمار وتنمية اقتصاده.<br />
8. تشجيع تنمية قطاعات الكهرباء والنفط والغاز العراقي لا، بما في ذلك تأهيل المنشأت والمؤسسات الحيوية ،وتعزيز القدرات العراقية وتأهيلها.<br />
9. العمل مع المجتمع الدولي للمساعدة في تحديد أماكن وجود أموال وممتلكات أسرة صدام حسين وأركان نظامه والتي تم إخراجها بشكل غير مشروع واستعادتها، وكذلك الآثار المهربة والتراث الثقافي قبل 9 نيسان 2003 وبعده.<br />
10. التشجيع على خلق بيئة إيجابية للاستثمار بغية تحديث القطاع الصناعي الخاص في العراق لتحفيز النمو وتوسيع الإنتاج الصناعي ،بما في ذلك من خلال تشجيع التواصل مع المؤسسات الصناعية الأميركية  .<br />
11. تشجيع التنمية في مجال النقل الجوي والبري والبحري ،وكذلك تأهيل الموانئ العراقية وتعزيز التجارة البحرية بين الطرفين ،بما في ذلك تيسير التعاون مع الإدارة الفدرالية الأميركية للطرق.<br />
12. إقامة حوار نشط حول القضايا الزراعية لمساعدة العراق من أجل تنمية إنتاجه الزراعي المحلي وسياساته التجارية .<br />
13. تشجيع الوصول إلى البرامج التي تؤدي إلى زيادة إنتاجية كل من المزارع والمؤسسات والتسويق من أجل تحقيق دخول أعلى وزيادة العمالة، ومواصلة البناء على البرامج الناجحة  لوزراء  الزراعة الأميركية ووكالة الولايات المتحدة للتنمية الدولية في مجال الأعمال التجارية الزراعية والإرشاد الزراعي والمشاركة في صياغة السياسات.<br />
14. تشجيع زيادة الصادرات الزراعية العراقية، بما في ذلك من خلال المشاركة في صياغة السياسات ،وتشجيع تثقيف المصدرين العراقيين بشأن اللوائح الأميركية في مجال الصحة والسلامة.<br />
القسم السادس: التعاون الصحي والبيئي<br />
من أجل تحسين  صحة موطني العراق وحماية وتحسن البيئة الطبيعية المتميزة على الأرض التاريخية لبلاد الرافدين ،يتفق الطرفان على التعاون من أجل :<br />
1.دعم وتعزيز جهود العراق من أجل بناء هياكل بنية الصحية التحتية ،وتقوية المنظومات والشبكات الصحية.<br />
2. دعم جهود العراق من أجل تدريب الكوادر والكفاءات الصحية والطبية .<br />
3. إقامة حوار حول القضايا الخاصة بالسياسات الصحية من أجل دعم التنمية بعيدة المدى في العراق .ويمكن أن تشمل الموضوعات الحد من انتشار الأمراض المعدية ،والصحة والوقاية والعقلية ،والرعاية الصحية التخصصية ،ورفع كفاءة منظومة التوريدات الطبية العراقية.<br />
4.تشيع الاستثمار العراقي والدولي في مجال الصحة وتسهيل برامج تبادل الأخصائيين المهنيين من أجل تشجيع نقل الخبرة والمساعدة في إقامة علاقات بين المؤسسات الطبية والصحية ،ومواصلة البناء على أساس البرامج القائمة مع الوزارة الصحة والخدمات الإنسانية الأميركية بما في ذلك مراكزها لمكافحة الأمراض والوقاية منها.<br />
5. تشجيع الجهود العراقية لتعزيز آليات حماية البيئة العراقية والمحافظة عليها وتحسينها وتنميتها وتشجيع التعاون البيئي الإقليمي والدولي.<br />
القسم السابع: التعاون في مجال تكنولوجيا  المعلومات والاتصالات<br />
إن الاتصالات هي شريان النمو الاقتصادي في القرن الحادي والعشرين وكذلك الأساس لدعم الديمقراطية والمجتمع المدني ومن أجل تحسين الوصول إلى المعلومات وتشجيع تنمية احدث صناعة لوسائل الاتصالات في العراق، يتفق الطرفان على التعاون من أجل :<br />
1.دعم تبادل المعلومات وأفضل الممارسات في مجالات تنظيم خدمات الاتصالات وتطوير سياسات تكنولوجيا المعلومات .<br />
2.تبادل الآراء والممارسات فيما يتعلق بتحرير أسواق تكنولوجيا المعلومات وخدمات الاتصالات ،ودعم هيئة تنظيمية مستقلة.<br />
3.تشجيع المشاركة العراقية الفعالة في اجتماعات ومبادرات منتدى إدارة الإنترنت،بما في ذلك اجتماعاته الدولية القادمة.<br />
القسم الثامن: التعاون في مجال إنفاذ القانون والقضاء<br />
يتفق الطرفان على التعاون من أجل:<br />
1. دعم تطوير اندماج وأمن نظام العدالة الجنائية العراقي ، بما في ذلك الشرطة والمحاكم والسجون.<br />
2.تبادل الآراء وأفضل الممارسات المتصلة ببناء القدرات القضائية والتدريب ،بما في ذلك استمرار أنشطة التنمية المهنية لكل من القضاء والمحققين القضائيين وأفراد أمن النظام القضائي والموظفين الإداريين بالمحاكم.<br />
3.تعزيز العلاقات بين أجهزة إنفاذ القانون والنظام القضائي لمواجهة الفساد والتهديدات الإجرامية المشتركة عبر حدود الدول ،مثل الإرهاب ،والاتجار بالأشخاص ،والجريمة المنظمة ،والمخدرات ،وغسيل الأموال ،وتهريب الآثار ،وجرائم الحاسوب.<br />
القسم التاسع :اللجان المشتركة<br />
1. يشكل الطرفان لجنة الطرفان لجنة تنسيق عليا لمراقبة التنفيذ العام لهذا الاتفاق وتطوير الأهداف المتفق عليها. وتجتمع اللجنة بصفة دورية وقد تشمل ممثلين عن الوزارات المؤسسات ذات العلاقة.<br />
2. يعمل الطرفان على تأسيس لجان تنسيق مشتركة إضافية ،حسب ما يلزم ،تتولى مسؤولية تنفيذ هذا الاتفاق والإشراف عليها .وتتبع لجان التنسيق المشتركة لجنة التنسيق العليا وتتولى ما يلي:<br />
أ. متابعة التنفيذ والتشاور بصورة منتظمة من أجل تشجيع أكثر السبل فعالية لتنفيذ هذا الاتفاق والمساعدة في حل الخلافات حسب ما يلزم .<br />
ب. اقتراح مشاريع جديدة للتعاون وإجراء مناقشات ومفاوضات وفقاً لما يلزم من أجل الوصول إلى اتفاق حول تفاصيل مثل هذا التعاون.<br />
ج. إشراك الوزارات والمؤسسات الحكومية الأخرى من حين لأخر لغرض توسيع نطاق التنسيق ،على أن تعثر هذه الاجتماعات في العراق وفي الولايات المتحدة وفقاً لما يكون مناسباً.<br />
3. تتم تسوية الخلافات التي قد تنشأ بمقتضى هذا الاتفاق عن طريق القنوات الدبلوماسية ،ما لم تتم تسويتها في إطار لجنة التنسيق المشتركة المعنية ،وما لم يتسن حلها في إطار لجنة التنسيق العليا.<br />
القسم العاشر: الاتفاقات والترتيبات التنفيذية<br />
يجوز للطرفين إبرام اتفاقات أو ترتيبات إضافية ، حسب ما يكون ضرورياً وملائماً ،لتنفيذ هذا الاتفاق.<br />
القسم الحادي عشر : أحكام ختامية<br />
1.تدخل هذه الاتفاق حيز التنفيذ في الأول من كانون الثاني 2009 ،بعد تبادل المذكرات الدبلوماسية المؤيدة لاكتمال الإجراءات اللازمة من الطرفين لتنفيذ هذا الاتفاق بموجب الإجراءات الدستورية ذات النافذة في كلا البلدين.<br />
2.تظل هذا الاتفاق سارية المفعول ما لم يقدم أي من الطرفين إخطاراً خطياً للطرف الآخر بنيته على إنهاء العمل بهذا الاتفاق ويسري مفعول الإنهاء بعد عام واحد من تاريخ مثل هذا الإخطار .<br />
3.يجوزتعديل هذا الاتفاق بموافقة الطرفين خطياً ووفق الإجراءات الدستورية النافذة في البلدين .<br />
4.يخضع كل تعاون بموجب هذا الاتفاق لقوانين وتعليمات البلدين.<br />
تم التوقيع على هذا الاتفاق في بغداد في اليوم السابع عشر من شهر تشرين الثاني 2008 بنسختين أصليتين باللغتين العربية والإنجليزية ويتساوى النصان في الحجية القانونية .</p>
<p>عن<br />
الولايات المتحدة الأمريكية                                        جمهورية العراق<br />
     رايان كروكر                                                  هوشيار زيباري<br />
سفير الولايات المتحدة الأمريكية                                وزير الخارجية<br />
أن إنجاز اتفاق الإطار الاستراتيجي مع الولايات المتحدة مهماً لتطوير علاقات البلدين على أسس سلمية قائمة على احترام السيادة والمصالح المشتركة.</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://newsabah.com/newspaper/151398" data-count="vertical" data-text="مفاوضات سحب القوّات الأمريكية من العراق عام 2008" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://newsabah.com/newspaper/151398" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://newsabah.com/newspaper/151398'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://newsabah.com/newspaper/151398' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 50;var dd_top_offset_from_content = -150;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://newsabah.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://newsabah.com/newspaper/151398"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'Arabic'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

                                    <div class="post-navigation">

                        <div class="nav-previous"><a href="http://newsabah.com/newspaper/151397" rel="prev"><div class="meta-nav"><i class="fa fa-chevron-left"></i> وزير الصناعة يدعو للارتقاء بعمل الوزارة وشركاتها العامة</div> </a></div>
                        <div class="nav-next"><a href="http://newsabah.com/newspaper/151401" rel="next"><div class="meta-nav">خبرات إدارية وتدريبية ومواهب واعدة ومدرب لياقة خريج المدرسة الروسية<i class="fa fa-chevron-right"></i></div> </a></div>

                    </div>
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>نبذة عن  <a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img src='/twitter-profile.gif' class='avatar avatar-79 avatar-default' height='79' width='79' style='width: 79px; height: 79px;' alt='avatar' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
        جريدة الصباح الجديد جريدة يومية سياسية مستقلة تصدر من بغداد وتوزع في جميع أنحاء العراق.
رئيس تحريرها ومؤسسها أسماعيل زاير.
تأسست في سنة 2004. ويكتب بها كبار الأدباء والكتاب العراقيين والعرب.
لدى الصحيفة ملحق زاد، وهو ملحق أسبوعي يصدر كل يوم خميس.    </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://www.newsabah.com/" title="الصباح الجديد's site"><i class="fa fa-home"></i></a>
                            <a class="ttip" target="_blank" href="https://www.facebook.com/newsabah" title="الصباح الجديد   on Facebook"><i class="fa fa-facebook"></i></a>
                            <a class="ttip" target="_blank" href="http://twitter.com/AssabahAljadeed" title="الصباح الجديد  on Twitter"><i class="fa fa-twitter"></i></a>
                            <a class="ttip" target="_blank" href="https://www.google.com/+AlsabahAljadeed" title="الصباح الجديد   on Google+"><i class="fa fa-google"></i></a>
                                    <a class="ttip" target="_blank" href="http://alsabah-aljadeed.blogspot.com/" title="الصباح الجديد  on Flickr"><i class="fa fa-flickr"></i></a>
                            <a class="ttip" target="_blank" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" title="الصباح الجديد  on YouTube"><i class="fa fa-youtube"></i></a>
                    </div>

    
</div>

</div>
                    </div>
                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                    <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151407" title="كلية الإعلام تنظم منافسات لثلاث فعاليات وتعقد ندوة رياضية" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/كلية-الإعلام-تنظم-منافسات-لثلاث-فعاليات-وتعقد-ندوة-رياضية-1.jpg" alt="كلية الإعلام تنظم منافسات لثلاث فعاليات وتعقد ندوة رياضية" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151407" title="كلية الإعلام تنظم منافسات لثلاث فعاليات وتعقد ندوة رياضية" rel="bookmark">كلية الإعلام تنظم منافسات لثلاث فعاليات وتعقد ندوة رياضية</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151404" title="«الشباب والرياضة» تجمع موظفي مكاتب المفتشين العموميين في منافسات خماسي الكرة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/الشباب-والرياضة-تجمع-موظفي-مكاتب-المفتشين-العموميين-في-منافسات-خماسي-الكرة.jpg" alt="«الشباب والرياضة» تجمع موظفي مكاتب المفتشين العموميين في منافسات خماسي الكرة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151404" title="«الشباب والرياضة» تجمع موظفي مكاتب المفتشين العموميين في منافسات خماسي الكرة" rel="bookmark">«الشباب والرياضة» تجمع موظفي مكاتب المفتشين العموميين في منافسات خماسي الكرة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151401" title="خبرات إدارية وتدريبية ومواهب واعدة ومدرب لياقة خريج المدرسة الروسية" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/خبرات-إدارية-وتدريبية-ومواهب-واعدة-ومدرب-لياقة-خريج-المدرسة-الروسية-358x254.jpg" alt="خبرات إدارية وتدريبية ومواهب واعدة ومدرب لياقة خريج المدرسة الروسية" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151401" title="خبرات إدارية وتدريبية ومواهب واعدة ومدرب لياقة خريج المدرسة الروسية" rel="bookmark">خبرات إدارية وتدريبية ومواهب واعدة ومدرب لياقة خريج المدرسة الروسية</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151397" title="وزير الصناعة يدعو للارتقاء بعمل الوزارة وشركاتها العامة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/وزير-الصناعة-يدعو-للارتقاء-بعمل-الوزارة-وشركاتها-العامة-358x334.jpg" alt="وزير الصناعة يدعو للارتقاء بعمل الوزارة وشركاتها العامة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151397" title="وزير الصناعة يدعو للارتقاء بعمل الوزارة وشركاتها العامة" rel="bookmark">وزير الصناعة يدعو للارتقاء بعمل الوزارة وشركاتها العامة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151392" title="«سومو» تدرس بناء مرافق لتخزين الخام في كوريا الجنوبية واليابان" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/سومو-تدرس-بناء-مرافق-لتخزين-الخام-358x316.jpg" alt="«سومو» تدرس بناء مرافق لتخزين الخام في كوريا الجنوبية واليابان" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151392" title="«سومو» تدرس بناء مرافق لتخزين الخام في كوريا الجنوبية واليابان" rel="bookmark">«سومو» تدرس بناء مرافق لتخزين الخام في كوريا الجنوبية واليابان</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151390" title="اقتصادا الجزائر والمغرب: اختلاف في مصادر الدخل ينعكس على الأداء" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/اقتصادا-الجزائر-والمغرب-اختلاف-في-مصادر-الدخل-ينعكس-على-الأداء.jpg" alt="اقتصادا الجزائر والمغرب: اختلاف في مصادر الدخل ينعكس على الأداء" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151390" title="اقتصادا الجزائر والمغرب: اختلاف في مصادر الدخل ينعكس على الأداء" rel="bookmark">اقتصادا الجزائر والمغرب: اختلاف في مصادر الدخل ينعكس على الأداء</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151386" title="المصارف الأهلية في مزاد العملة عبر فواتير مزورة لبضائع وهمية" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/المصارف-الأهلية-في-مزاد-العملة-عبر-فواتير-مزورة-لبضائع-وهمية-358x263.jpg" alt="المصارف الأهلية في مزاد العملة عبر فواتير مزورة لبضائع وهمية" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151386" title="المصارف الأهلية في مزاد العملة عبر فواتير مزورة لبضائع وهمية" rel="bookmark">المصارف الأهلية في مزاد العملة عبر فواتير مزورة لبضائع وهمية</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151383" title="مدرب أوروجواي يعادل إنجاز ديل بوسكي وزاجالو" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/مدرب-أوروجواي-يعادل-إنجاز-ديل-بوسكي-وزاجالو-358x348.jpg" alt="مدرب أوروجواي يعادل إنجاز ديل بوسكي وزاجالو" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151383" title="مدرب أوروجواي يعادل إنجاز ديل بوسكي وزاجالو" rel="bookmark">مدرب أوروجواي يعادل إنجاز ديل بوسكي وزاجالو</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/151381" title="جيمس يتخطى «ليلة صعبة دون نوم» ويقود كليفلاند للفوز" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/03/دوري-كرة-السلة-الأميركي-للمحترفين-358x301.jpg" alt="جيمس يتخطى «ليلة صعبة دون نوم» ويقود كليفلاند للفوز" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/151381" title="جيمس يتخطى «ليلة صعبة دون نوم» ويقود كليفلاند للفوز" rel="bookmark">جيمس يتخطى «ليلة صعبة دون نوم» ويقود كليفلاند للفوز</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>مارس 27th, 2018</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
    
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/Arabic/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="http://newsabah.com/newspaper/151398" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>اضف رد</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/newspaper/151398#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></p></div>
                                    <form action="http://newsabah.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="الإسم" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="البريد" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="الموقع" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="التعليق"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="أضف التعليق" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='151398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="text-18" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-PDF-boven -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="4321716533"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/--><div id="bd-news-in-pic-3" class="widget bd-news-in-pic">
<div class="widget-title box-title">
<h2><b>
الأخبار في صور
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="post-image"><a href="http://newsabah.com/newspaper/141838" title="تسعة أوسمة متنوعة حصيلة ابطال البارالمبية في آسياد الشباب" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/12/تفوق-كبير-للبارالمبية-في-دبي-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/24589" title="«حامل المظلّة».. جديد القاص لؤي حمزة عبّاس" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2014/11/81-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/72153" title="لماذا إختار الإرهابيون فرنسا بالتحديد؟" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/01/لماذا-إختار-الإرهابيون-فرنسا-بالتحديد-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/109533" title="تيريزا ماي وورقة ترامب" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/10/جوي-فيرهوفشتات-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/88447" title="«وطني الصم» يتعادل مع إيطاليا سلباً في نهائيات كأس العالم" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/06/المنتخب-اللوطني-للصم-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/92636" title="ألمانيا تستعد لتشديد قانونها لمكافحة الإرهاب بعد الاعتداءات" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/08/ألمانيا-تستعد-لتشديد-قانونها-لمكافحة-الإرهاب-بعد-الاعتداءات-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/86022" title="استمرار احتجاجات النقابات العمالية في فرنسا" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/06/استمرار-احتجاجات-النقابات-العمالية-في-فرنسا-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/131245" title="نصب الحرية يقاتل العنصرية عن موقع «كارتون سياسي»" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/08/نصب-الحرية-يقاتل-العنصرية-عن-موقع-«كارتون-سياسي»-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
تابعونا على صفحة الفيس بوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/newsabah&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:340px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
تواصل معنا عبر تويتر
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/AssabahAljadeed" data-widget-id="445951096947609600">Tweets by @AssabahAljadeed</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="nav_menu-2" class="widget widget_nav_menu">
<div class="widget-title box-title">
<h2><b>
الصباح الجديد
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a title="خدمة RSS" href="http://www.newsabah.com/wp/feed/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a title="ما هي خدمة الأر أس أس؟" href="http://newsabah.com/rss-xml-atom-feeds-service">ما هي خدمة الأر أس أس؟</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">أتصل بنا</a></li>
</ul></div></div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-4">
<ul class="slides">
<li>
    <div><a href="http://newsabah.com/newspaper/151356" title="هادي الجيّار: كفر دلهاب تحمل جانباً فلسفياً" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2018/03/هادي-الجيّار-كفر-دلهاب-تحمل-جانباً-فلسفياً.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/151356" title="هادي الجيّار: كفر دلهاب تحمل جانباً فلسفياً" rel="bookmark">هادي الجيّار: كفر دلهاب تحمل جانباً فلسفياً</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/151352" title="نتفليكس.. ممنوع  من جوائز &#8220;كان&#8221;" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2018/03/نتفليكس-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/151352" title="نتفليكس.. ممنوع  من جوائز &#8220;كان&#8221;" rel="bookmark">نتفليكس.. ممنوع  من جوائز &#8220;كان&#8221;</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/151350" title="مي عز الدين تنفرد بالملصق  الأول لمسلسل &#8220;رسايل&#8221;" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2018/03/مي-عز-الدين-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/151350" title="مي عز الدين تنفرد بالملصق  الأول لمسلسل &#8220;رسايل&#8221;" rel="bookmark">مي عز الدين تنفرد بالملصق  الأول لمسلسل &#8220;رسايل&#8221;</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/151320" title="المهرجان الجامعي الأول للفيلم السينمائي.. مواهب واعدة" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2018/03/المهرجان-الجامعي-الأول-للفيلم-السينمائي..-مواهب-واعدة.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/151320" title="المهرجان الجامعي الأول للفيلم السينمائي.. مواهب واعدة" rel="bookmark">المهرجان الجامعي الأول للفيلم السينمائي.. مواهب واعدة</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/151318" title="مئات المسيحيين يحتفلون بأحد السعف" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2018/03/مئات-المسيحيين-يحتفلون-بأحد-السعف.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/151318" title="مئات المسيحيين يحتفلون بأحد السعف" rel="bookmark">مئات المسيحيين يحتفلون بأحد السعف</a>
    </div>
</li>
</ul>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery('#bd-slider-4').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="fa fa-chevron-left"></i>',
        nextText: '<i class="fa fa-chevron-right"></i>'
    });
});
</script>

</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="traffic-stats" class="widget widget_traffic_stats">
<div class="widget-title box-title">
<h2><b>
إحصائيات الموقع
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<strong> <p id="tsw_stats_title">الصفحات</p></strong>

<p id="tswmenu"><a href="javascript:tsw_show('pages','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self">الصفحات</a>|<a href="javascript:tsw_show('hits','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self" >المشاهدات </a>|<a href="javascript:tsw_show('unique','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self" >الزوار</a></p>

  
  <ul>
  <li>آخر ساعة: <span id='tsw_lds'>0</span></li>
  <li>آخر 24 ساعة: <span id='tsw_lws'>0</span></li>
  <li>آخر 7 أيام: <span id='tsw_lms'>0</span></li>
  <li>المتواجدون الآن: 0</li>
  </ul>

</div>
</div><!-- .widget/--><div id="text-17" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="8333113736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-4 widget-inner-box last">
<div id="text-14" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
زوار الموقع الآنيين
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script type="text/javascript" src="http://feedjit.com/serve/?vv=1512&amp;tft=3&amp;dd=0&amp;wid=4a6e842bacf33d3335657c014f06fa77&amp;pid=0&amp;proid=0&amp;bc=242628&amp;tc=BDBDBD&amp;brd1=3D3D3D&amp;lnk=F48321&amp;hc=FFFFFF&amp;hfc=242628&amp;btn=C99700&amp;ww=230&amp;wne=10&amp;srefs=0"></script><noscript><a href="http://feedjit.com/">Live Traffic Stats</a></noscript>
</div>
		</div>
</div><!-- .widget/-->
</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="ttip" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2004-<script language="javascript" type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> <a title="جريدة الصباح الجديد، صحيفة عراقية، يومية، سياسية، مستقلة" href='http://www.newsabah.com'>Assabah Al-Jadaeed</a> | Powered & Developed by <a title="الفيل الأحمر لخدمات تكنلوجيا المعلومات والإنترنت" href='http://www.theredelephant.org/ar/' target="_blank"> <img src="http://www.theredelephant.org/olifantje-designed-by.png" alt="TRE-CMS - The Red Elephant Content Management System" width="43" height="25" border="0" align="absmiddle"/> The Red Elephant</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    	<div style="display:none">
	<div class="grofile-hash-map-6b7a3cfd38e368b12eb6fb98aaec10e3">
	</div>
	</div>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/newsabah.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'124085406',post:'151398',tz:'0',srv:'newsabah.com'} ]);
	_stq.push([ 'clickTrackerInit', '124085406', '151398' ]);
</script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4573/203 objects using memcached
Page Caching using disk: enhanced 
Database Caching 28/102 queries in 16.598 seconds using memcached

Served from: newsabah.com @ 2018-03-27 21:45:18 by W3 Total Cache
-->