<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://newsabah.com/xmlrpc.php" />
		<title>العدد الرابع من مجلة السينمائي &#8211; جريدة الصباح الجديد</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; الخلاصة" href="http://newsabah.com/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; خلاصة التعليقات" href="http://newsabah.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsabah.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yahoo-weather-forecast-css'  href='http://newsabah.com/wp-content/plugins/yahoo-weather-forecasts/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://newsabah.com/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://newsabah.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newsabah.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://newsabah.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://newsabah.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newsabah.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='http://newsabah.com/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://newsabah.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://newsabah.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://newsabah.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://newsabah.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='http://newsabah.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='webphysiology_single_portfolio-css'  href='http://newsabah.com/wp-content/plugins/webphysiology-portfolio/css/portfolio_single.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"242641","ajaxurl":"http:\/\/newsabah.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.placeholder.js'></script>
<link rel='https://api.w.org/' href='http://newsabah.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsabah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsabah.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الصحة العالمية: كورونا يحب كل أنواع الطقس ولا يهاب الحرارة ويهوى القفز!' href='http://newsabah.com/newspaper/242627' />
<link rel='next' title='(الانتاج السينمائي، الصناعة الجمالية)' href='http://newsabah.com/newspaper/242638' />
<link rel="stylesheet" href="http://newsabah.com/wp-content/themes/renad/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://newsabah.com/newspaper/242641" />
<link rel='shortlink' href='https://wp.me/p8oEhw-117z' />
<link rel="alternate" type="application/json+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F242641" />
<link rel="alternate" type="text/xml+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F242641&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newsabah.com/?wordfence_lh=1&hid=3E77EBD684EF8CAC52E9EFFB52872539');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://www.newsabah.com/wp/wp-content/uploads/2014/04/fav.jpg" type="image/x-icon" />
<meta name="description" content="يبذل المخرج السينمائي سعد نعمة رئيس تحرير مجلة السينمائي جهدا كبير وإصرار رائعا على استمرار صدور مجلته، ففي حين توقف صدور العديد من المجلات والصحف وتحولها الى إلكترونية، يصدر نعمة عدد جديدا ورقيا من مجلته، بطباعة أنيقة ومواضيع مختلفة لكتاب ونقاد مهمين، حيث احتوى العدد على ملف خاص بالمخرج السينمائي محمد شكري جميل، مع مواضيع ..." /><script type="text/javascript">
var bd_url = 'http://newsabah.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="http://newsabah.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css">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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="العدد الرابع من مجلة السينمائي" />
<meta property="og:url" content="http://newsabah.com/newspaper/242641" />
<meta property="og:description" content="يبذل المخرج السينمائي سعد نعمة رئيس تحرير مجلة السينمائي جهدا كبير وإصرار رائعا على استمرار صدور مجلته، ففي حين توقف صدور العديد من المجلات والصحف وتحولها الى إلكترونية، يصدر نعمة عدد جديدا ورقيا م…" />
<meta property="article:published_time" content="2020-07-30T09:54:42+00:00" />
<meta property="article:modified_time" content="2020-07-30T09:54:43+00:00" />
<meta property="og:site_name" content="جريدة الصباح الجديد" />
<meta property="og:image" content="http://newsabah.com/wp-content/uploads/2020/07/العدد-الرابع-من-مجلة-السينمائي.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="426" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:creator" content="@AssabahAljadeed" />
<meta name="twitter:site" content="@AssabahAljadeed" />
<meta name="twitter:text:title" content="العدد الرابع من مجلة السينمائي" />
<meta name="twitter:image" content="http://newsabah.com/wp-content/uploads/2020/07/العدد-الرابع-من-مجلة-السينمائي.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
div.box-title h2 b {
	color: #FFF !important;}

/*widget-title h2, h2 a, h2 a hover {
	font-weight: normal !important;
	font-size: 20px !important;
	line-height: 22px !important;}*/			</style>
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5822568413035165",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="rtl post-template-default single single-post postid-242641 single-format-standard"style=''>
	<div id="wrapper" class="boxed  article_sidebar_position_left">
	<header class="bdaia-header-inner">
					<div class="header-topbar top top-dark">
			<div class="container">
				<ul class="top-left">
																					<li class="menu-area">
							<div id="top-navigation">
								<ul id="menu-top" class="menu"><li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a title="خدمة RSS" href="http://www.newsabah.com/wp/feed/">RSS</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a title="ما هي خدمة الأر أس أس؟" href="http://newsabah.com/rss-xml-atom-feeds-service">ما هي خدمة الأر أس أس؟</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">أتصل بنا</a></li>
</ul>							</div>
						</li>
														</ul>
				<ul class="top-right">
																<li class="date-area">
							<span class="top-date"> الخميس ,  30  يوليو 2020</span>						</li>
																<li class="search-area">
							<div class="search-box">
								<form method="get" id="searchform" action="http://newsabah.com/">
									<input type="text" id="s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
									<button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
								</form>
							</div>
						</li>
																<li class="social-area">
							<div class="social-header">
								<div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="tooldown" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="tooldown" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/-->							</div><!-- social/-->
						</li>
									</ul>
			</div>
		</div><!-- .top -->
		<div class="header">
		<div class="container">
						<div class="logo header-logo logo-title" style="">
				<a href='http://newsabah.com/' title='جريدة الصباح الجديد' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-logo2.gif' alt='جريدة الصباح الجديد' border='0' /> 
</div>
</a> 
			</div><!-- logo/-->
			<div class="header-adv" style="margin-top: 10px"><a href="http://www.newsabah.com/" title="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة"><img src="http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-banner-header.gif" alt="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة" /></a></div><!-- .header-adv/-->
		</div>
	</div><!-- .header -->
	</header>

			<div id="navigation" class="header-nav">
			<div class="container">
				<ul id="menu-nav" class="menu">
					<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a title="شؤون عراقية" href="http://newsabah.com/newspaper/category/library-direct-sales">شؤون عراقية</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a title="تقارير" href="http://newsabah.com/newspaper/category/library-direct-sales/story">تقارير</a>
	<ul class="sub-menu">
		<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="شؤون عربية" href="http://newsabah.com/newspaper/category/studies">عربية</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="شؤون دولية" href="http://newsabah.com/newspaper/category/professional-blog">دولية</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a title="الأقتصاد" href="http://newsabah.com/newspaper/category/journal-issues">الأقتصاد</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a title="آراء وأفكار" href="http://newsabah.com/newspaper/category/composition">آراء وأفكار</a>
<ul class="sub-menu">
	<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748"><a title="أعمدة الكتاب" href="http://newsabah.com/newspaper/category/composition/painting-and-artist">أعمدة الكتاب</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="رياضة" href="http://newsabah.com/newspaper/category/criticism">رياضة</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="ثقافة" href="http://newsabah.com/newspaper/category/prose">ثقافة</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57626"><a title="منوعات" href="http://newsabah.com/newspaper/category/theater">منوعات</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a title="الأخيرة" href="http://newsabah.com/newspaper/category/cinema">الأخيرة</a></li>
<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14954"><a title="ملاحق" href="http://newsabah.com/newspaper/category/extension">ملاحق</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a title="كاريكاتير" href="http://newsabah.com/newspaper/category/poetry">كاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-159976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159976"><a title="ملحق زاد" href="http://newsabah.com/newspaper/category/zad">ملحق زاد</a></li>
<li id="menu-item-134138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134138"><a title="آخر الأخبار" href="http://newsabah.com/newspaper/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
<li id="menu-item-235951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235951"><a title="إعلانات" href="http://newsabah.com/newspaper/category/ads">إعلانات</a></li>
				</ul>
			</div>
		</div><!--/navigation/-->
	
	        <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    الأخبار العاجلة                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242652" title="المجلس الانتقالي الجنوبي في اليمن يتخلى عن إعلان الإدارة الذاتية" rel="bookmark">المجلس الانتقالي الجنوبي في اليمن يتخلى عن إعلان الإدارة الذاتية</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242578" title="رئيس حكومة لبنان يندّد بالتصعيد الاسرائيلي “الخطير” عند الحدود" rel="bookmark">رئيس حكومة لبنان يندّد بالتصعيد الاسرائيلي “الخطير” عند الحدود</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242502" title="الجيش الإسرائيلي ينشر بطاريات مضادة للصواريخ على حدود لبنان" rel="bookmark">الجيش الإسرائيلي ينشر بطاريات مضادة للصواريخ على حدود لبنان</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242496" title="حريق متعمد يلحق أضرارا بمسجد في الضفة والفلسطينيون يتهمون المستوطنين" rel="bookmark">حريق متعمد يلحق أضرارا بمسجد في الضفة والفلسطينيون يتهمون المستوطنين</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242416" title="الرئيس التونسي يكلف وزير الداخلية هشام المشيشي بتشكيل حكومة جديدة" rel="bookmark">الرئيس التونسي يكلف وزير الداخلية هشام المشيشي بتشكيل حكومة جديدة</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242352" title="إسرائيل تقصف أهدافا عسكرية في سوريا" rel="bookmark">إسرائيل تقصف أهدافا عسكرية في سوريا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242285" title="احتمالات الصدام بليبيا خطيرة للغاية لكن العدوان التركي لم يترك خيارا آخر" rel="bookmark">احتمالات الصدام بليبيا خطيرة للغاية لكن العدوان التركي لم يترك خيارا آخر</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242282" title="مصرف لبنان المركزي ينفي بيعه قرية حدودية مع سوريا الى جهات أجنبية!" rel="bookmark">مصرف لبنان المركزي ينفي بيعه قرية حدودية مع سوريا الى جهات أجنبية!</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242186" title="البيت الأبيض يؤكد اتفاق ترامب والسيسي بشأن ليبيا" rel="bookmark">البيت الأبيض يؤكد اتفاق ترامب والسيسي بشأن ليبيا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/242066" title="النظام يجري انتخابات تشريعية وسط أزمة معيشية حادة" rel="bookmark">النظام يجري انتخابات تشريعية وسط أزمة معيشية حادة</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/241965" title="ديمقراطيون سوريون يعيدون تنظيم صفوفهم لتصويب بوصلة بلادهم" rel="bookmark">ديمقراطيون سوريون يعيدون تنظيم صفوفهم لتصويب بوصلة بلادهم</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/241847" title="الجيش الليبي ينشر منظومات دفاعية على جبهتي سرت والجفرة" rel="bookmark">الجيش الليبي ينشر منظومات دفاعية على جبهتي سرت والجفرة</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        	<div class="clear"></div>
		<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://newsabah.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://newsabah.com/newspaper/category/extension">ملاحق</a> <i class="fa fa-angle-right"></i> <li class="current">العدد الرابع من مجلة السينمائي</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-242641" class="article post-242641 post type-post status-publish format-standard has-post-thumbnail hentry category-extension">

                                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">العدد الرابع من مجلة السينمائي</h1>


                <div class='clearfix'></div> 
<div class='post-meta-info'>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></div>
                                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.google.com/+AlsabahAljadeed?rel=author">+الصباح الجديد</a></strong></div>
                                        <div class='post_meta_cats'><i class='fa fa-file'></i>
<a href="http://newsabah.com/newspaper/category/extension" rel="category tag">ملاحق</a></div>
<div itemprop='datePublished' class='post_meta_date updated'><i class='fa fa-clock-o'></i>
يوليو 30th, 2020</div><div class='post_meta_comments'><i class='fa fa-comments'></i>
<span>التعليقات <span class="screen-reader-text"> على العدد الرابع من مجلة السينمائي مغلقة</span></span></div>
<div class='post_meta_views'><i class='fa fa-eye'></i>
13 views</div>

</div>
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                    

                    <div class="at-above-post addthis_tool" data-url="http://newsabah.com/newspaper/242641"></div><a id="dd_start"></a>
<p>يبذل المخرج السينمائي سعد نعمة رئيس تحرير مجلة السينمائي جهدا كبير وإصرار رائعا على استمرار صدور مجلته، ففي حين توقف صدور العديد من المجلات والصحف وتحولها الى إلكترونية، يصدر نعمة عدد جديدا ورقيا من مجلته، بطباعة أنيقة ومواضيع مختلفة لكتاب ونقاد مهمين، حيث احتوى العدد على ملف خاص بالمخرج السينمائي محمد شكري جميل، مع مواضيع أخرى مختلفة.</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://newsabah.com/newspaper/242641" data-count="vertical" data-text="العدد الرابع من مجلة السينمائي" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://newsabah.com/newspaper/242641" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://newsabah.com/newspaper/242641'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://newsabah.com/newspaper/242641' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 50;var dd_top_offset_from_content = -150;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://newsabah.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://newsabah.com/newspaper/242641"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'Arabic'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

                                    <div class="post-navigation">

                        <div class="nav-previous"><a href="http://newsabah.com/newspaper/242627" rel="prev"><div class="meta-nav"><i class="fa fa-chevron-left"></i> الصحة العالمية: كورونا يحب كل أنواع الطقس ولا يهاب الحرارة ويهوى القفز!</div> </a></div>
                        <div class="nav-next"><a href="http://newsabah.com/newspaper/242638" rel="next"><div class="meta-nav">(الانتاج السينمائي، الصناعة الجمالية)<i class="fa fa-chevron-right"></i></div> </a></div>

                    </div>
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>نبذة عن  <a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img src='/twitter-profile.gif' class='avatar avatar-79 avatar-default' height='79' width='79' style='width: 79px; height: 79px;' alt='avatar' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
        جريدة الصباح الجديد جريدة يومية سياسية مستقلة تصدر من بغداد وتوزع في جميع أنحاء العراق.
رئيس تحريرها ومؤسسها أسماعيل زاير.
تأسست في سنة 2004. ويكتب بها كبار الأدباء والكتاب العراقيين والعرب.
لدى الصحيفة ملحق زاد، وهو ملحق أسبوعي يصدر كل يوم خميس.    </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://www.newsabah.com/" title="الصباح الجديد's site"><i class="fa fa-home"></i></a>
                            <a class="ttip" target="_blank" href="https://www.facebook.com/newsabah" title="الصباح الجديد   on Facebook"><i class="fa fa-facebook"></i></a>
                            <a class="ttip" target="_blank" href="http://twitter.com/AssabahAljadeed" title="الصباح الجديد  on Twitter"><i class="fa fa-twitter"></i></a>
                            <a class="ttip" target="_blank" href="https://www.google.com/+AlsabahAljadeed" title="الصباح الجديد   on Google+"><i class="fa fa-google"></i></a>
                                    <a class="ttip" target="_blank" href="http://alsabah-aljadeed.blogspot.com/" title="الصباح الجديد  on Flickr"><i class="fa fa-flickr"></i></a>
                            <a class="ttip" target="_blank" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" title="الصباح الجديد  on YouTube"><i class="fa fa-youtube"></i></a>
                    </div>

    
</div>

</div>
                    </div>
                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                    <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242677" title="تحذيرات من تنامي خطر داعش في الصحراء بالاعتماد على قدراته في سوريا" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/07/تحذيرات-من-تنامي-خطر-داعش-في-الصحراء-بالاعتماد-على-قدراته-في-سوريا-358x358.jpg" alt="تحذيرات من تنامي خطر داعش في الصحراء بالاعتماد على قدراته في سوريا" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242677" title="تحذيرات من تنامي خطر داعش في الصحراء بالاعتماد على قدراته في سوريا" rel="bookmark">تحذيرات من تنامي خطر داعش في الصحراء بالاعتماد على قدراته في سوريا</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242670" title="عضو في برلمان الاقليم يثير حفيظة رجال الدين وناشطين لاتهامه الخليفة الثالث بالفساد" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2018/06/مجلس-النواب-358x321.jpg" alt="عضو في برلمان الاقليم يثير حفيظة رجال الدين وناشطين لاتهامه الخليفة الثالث بالفساد" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242670" title="عضو في برلمان الاقليم يثير حفيظة رجال الدين وناشطين لاتهامه الخليفة الثالث بالفساد" rel="bookmark">عضو في برلمان الاقليم يثير حفيظة رجال الدين وناشطين لاتهامه الخليفة الثالث بالفساد</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242672" title="الخارجية تعامل تركيا بالمثل وتعلق العمل بمذكرة التفاهم الخاصة بسمات الدخول" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/07/وزارة-الخارجية-358x358.jpeg" alt="الخارجية تعامل تركيا بالمثل وتعلق العمل بمذكرة التفاهم الخاصة بسمات الدخول" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242672" title="الخارجية تعامل تركيا بالمثل وتعلق العمل بمذكرة التفاهم الخاصة بسمات الدخول" rel="bookmark">الخارجية تعامل تركيا بالمثل وتعلق العمل بمذكرة التفاهم الخاصة بسمات الدخول</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242667" title="البرلمان: الحكومة لن تقدم موازنة 2020 ولجنة مشتركة لوضع خطة الإصلاح" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/02/تمرير-الحكومة-في-البرلمان-ليس-سهلا-358x358.jpg" alt="البرلمان: الحكومة لن تقدم موازنة 2020 ولجنة مشتركة لوضع خطة الإصلاح" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242667" title="البرلمان: الحكومة لن تقدم موازنة 2020 ولجنة مشتركة لوضع خطة الإصلاح" rel="bookmark">البرلمان: الحكومة لن تقدم موازنة 2020 ولجنة مشتركة لوضع خطة الإصلاح</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242661" title="الاتصالات: جهات متنفذة اعاقت خدمة الكابل الضوئي وسببت تردي الانترنت" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/07/الاتصالات-358x358.jpg" alt="الاتصالات: جهات متنفذة اعاقت خدمة الكابل الضوئي وسببت تردي الانترنت" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242661" title="الاتصالات: جهات متنفذة اعاقت خدمة الكابل الضوئي وسببت تردي الانترنت" rel="bookmark">الاتصالات: جهات متنفذة اعاقت خدمة الكابل الضوئي وسببت تردي الانترنت</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242664" title="الاستخبارات الايرانية تهدد مجددا أهالي ضحايا الطائرة الاوكرانية" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/07/الاستخبارات-الايرانية-تهدد-مجددا-أهالي-ضحايا-الطائرة-الاوكرانية-358x200.jpg" alt="الاستخبارات الايرانية تهدد مجددا أهالي ضحايا الطائرة الاوكرانية" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242664" title="الاستخبارات الايرانية تهدد مجددا أهالي ضحايا الطائرة الاوكرانية" rel="bookmark">الاستخبارات الايرانية تهدد مجددا أهالي ضحايا الطائرة الاوكرانية</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242652" title="المجلس الانتقالي الجنوبي في اليمن يتخلى عن إعلان الإدارة الذاتية" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/07/المجلس-الانتقالي-الجنوبي-في-اليمن-يتخلى-عن-إعلان-الإدارة-الذاتية-358x358.jpg" alt="المجلس الانتقالي الجنوبي في اليمن يتخلى عن إعلان الإدارة الذاتية" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242652" title="المجلس الانتقالي الجنوبي في اليمن يتخلى عن إعلان الإدارة الذاتية" rel="bookmark">المجلس الانتقالي الجنوبي في اليمن يتخلى عن إعلان الإدارة الذاتية</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242658" title="الكونغرس يناقش فرض عقوبات على وتركيا وروسيا لتدخلهم في ليبيا" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/07/الكونغرس-يناقش-فرض-عقوبات-على-وتركيا-وروسيا-لتدخلهم-في-ليبيا-scaled-358x358.jpg" alt="الكونغرس يناقش فرض عقوبات على وتركيا وروسيا لتدخلهم في ليبيا" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242658" title="الكونغرس يناقش فرض عقوبات على وتركيا وروسيا لتدخلهم في ليبيا" rel="bookmark">الكونغرس يناقش فرض عقوبات على وتركيا وروسيا لتدخلهم في ليبيا</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/242655" title="إيران تطلق صواريخ باليستية ضمن مناورتها العسكرية في مضيق هرمز" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/07/إيران-تطلق-صواريخ-باليستية-ضمن-مناورتها-العسكرية-في-مضيق-هرمز--358x358.jpg" alt="إيران تطلق صواريخ باليستية ضمن مناورتها العسكرية في مضيق هرمز" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/242655" title="إيران تطلق صواريخ باليستية ضمن مناورتها العسكرية في مضيق هرمز" rel="bookmark">إيران تطلق صواريخ باليستية ضمن مناورتها العسكرية في مضيق هرمز</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يوليو 30th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
    
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/Arabic/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="http://newsabah.com/newspaper/242641" data-num-posts="6" data-width="690"></div>
<p class="no-comments">التعليقات مغلقة</p>
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="text-18" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-PDF-boven -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="4321716533"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/--><div id="bd-news-in-pic-3" class="widget bd-news-in-pic">
<div class="widget-title box-title">
<h2><b>
الأخبار في صور
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="post-image"><a href="http://newsabah.com/newspaper/111809" title="ترامب يشنّ هجوماً لاذعاً على وسائل الإعلام الأميركية" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/12/ترامب-1-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/179879" title="استرداد (3) مليارات و(700) مليون دينار من المتجاوزين على رواتب الاعانة" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2019/03/استرداد-3-مليارات-و700-مليون-دينار-67x67.jpeg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/127193" title="الليوث والاختبار العالمي" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2014/08/فلاح-الناصر-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/154083" title="السعودية تتخطى روسيا في الإنفاق العسكري" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2018/05/السعودية-تتخطى-روسيا-في-الإنفاق-العسكري-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/117285" title="الفن الجديد (الآرت نوفو)" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/04/الآرت-نوفو-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/140214" title="الحكومة تعلن البدء بخطتها لمكافحة الفساد ومتابعة الأموال المهربة" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/06/المتحدث-الرسمي-للحكومة-سعد-الحديثي-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/203625" title="كركوك تختتم بطولة الموهبة الرياضية بكرة القدم" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2020/01/كركوك-تختتم-بطولة-الموهبة-الرياضية-بكرة-القدم-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/151227" title="الحرب الباردة الثانية" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/03/ريتشارد-هاس-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
تابعونا على صفحة الفيس بوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/newsabah&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:340px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
تواصل معنا عبر تويتر
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/AssabahAljadeed" data-widget-id="445951096947609600">Tweets by @AssabahAljadeed</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="nav_menu-2" class="widget widget_nav_menu">
<div class="widget-title box-title">
<h2><b>
الصباح الجديد
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a title="خدمة RSS" href="http://www.newsabah.com/wp/feed/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a title="ما هي خدمة الأر أس أس؟" href="http://newsabah.com/rss-xml-atom-feeds-service">ما هي خدمة الأر أس أس؟</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">أتصل بنا</a></li>
</ul></div></div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-4">
<ul class="slides">
<li>
    <div><a href="http://newsabah.com/newspaper/242615" title="ميزات الكهرباء التي تتفرد بها بلادنا عن باقي العالم" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/07/ميزات-الكهرباء-التي-تتفرد-بها-بلادنا-عن-باقي-العالم-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/242615" title="ميزات الكهرباء التي تتفرد بها بلادنا عن باقي العالم" rel="bookmark">ميزات الكهرباء التي تتفرد بها بلادنا عن باقي العالم</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/242611" title="عدوية وشيبة وحمودة والشيخ يحيون حفلا غنائيا أون لاين" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/07/عدوية-وشيبة-وحمودة-والشيخ-يحيون-حفلا-غنائيا-أون-لاين-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/242611" title="عدوية وشيبة وحمودة والشيخ يحيون حفلا غنائيا أون لاين" rel="bookmark">عدوية وشيبة وحمودة والشيخ يحيون حفلا غنائيا أون لاين</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/242612" title="كارول سماحة تسحب صوتها من أغنية &#8220;حلم حياتي&#8221;" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/07/كارول-سماحة-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/242612" title="كارول سماحة تسحب صوتها من أغنية &#8220;حلم حياتي&#8221;" rel="bookmark">كارول سماحة تسحب صوتها من أغنية &#8220;حلم حياتي&#8221;</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/242559" title="الورد..عنوان الطبيعة والجمال ورونق الحياة" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/07/الورد..عنوان-الطبيعة-والجمال-ورونق-الحياة-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/242559" title="الورد..عنوان الطبيعة والجمال ورونق الحياة" rel="bookmark">الورد..عنوان الطبيعة والجمال ورونق الحياة</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/242548" title="&#8220;صاحب المقام&#8221; حصرياً  على &#8220;شاهد VIP&#8221; في عيد الأضحى" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/07/صاحب-المقام-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/242548" title="&#8220;صاحب المقام&#8221; حصرياً  على &#8220;شاهد VIP&#8221; في عيد الأضحى" rel="bookmark">&#8220;صاحب المقام&#8221; حصرياً  على &#8220;شاهد VIP&#8221; في عيد الأضحى</a>
    </div>
</li>
</ul>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery('#bd-slider-4').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="fa fa-chevron-left"></i>',
        nextText: '<i class="fa fa-chevron-right"></i>'
    });
});
</script>

</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="traffic-stats" class="widget widget_traffic_stats">
<div class="widget-title box-title">
<h2><b>
إحصائيات الموقع
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<strong> <p id="tsw_stats_title">الصفحات</p></strong>

<p id="tswmenu"><a href="javascript:tsw_show('pages','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self">الصفحات</a>|<a href="javascript:tsw_show('hits','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self" >المشاهدات </a>|<a href="javascript:tsw_show('unique','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self" >الزوار</a></p>

  
  <ul>
  <li>آخر ساعة: <span id='tsw_lds'>0</span></li>
  <li>آخر 24 ساعة: <span id='tsw_lws'>0</span></li>
  <li>آخر 7 أيام: <span id='tsw_lms'>0</span></li>
  <li>المتواجدون الآن: 0</li>
  </ul>

</div>
</div><!-- .widget/--><div id="text-17" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="8333113736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-4 widget-inner-box last">

</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="ttip" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2004-<script language="javascript" type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> <a title="جريدة الصباح الجديد، صحيفة عراقية، يومية، سياسية، مستقلة" href='http://www.newsabah.com'>Assabah Al-Jadaeed</a> | Powered & Developed by <a title="الفيل الأحمر لخدمات تكنلوجيا المعلومات والإنترنت" href='http://www.theredelephant.org/ar/' target="_blank"> <img src="http://www.theredelephant.org/olifantje-designed-by.png" alt="TRE-CMS - The Red Elephant Content Management System" width="43" height="25" border="0" align="absmiddle"/> The Red Elephant</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    	<div style="display:none">
	<div class="grofile-hash-map-6b7a3cfd38e368b12eb6fb98aaec10e3">
	</div>
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-775a27b4d1336c9a0998295008093aaa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='http://newsabah.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/newsabah.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'124085406',post:'242641',tz:'0',srv:'newsabah.com'} ]);
	_stq.push([ 'clickTrackerInit', '124085406', '242641' ]);
</script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 174/438 objects using memcached
Page Caching using disk: enhanced 
Database Caching 26/99 queries in 7.866 seconds using memcached (Request-wide modification query)

Served from: newsabah.com @ 2020-07-30 10:15:49 by W3 Total Cache
-->