<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://newsabah.com/xmlrpc.php" />
		<title>التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم &#8211; جريدة الصباح الجديد</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; الخلاصة" href="http://newsabah.com/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; خلاصة التعليقات" href="http://newsabah.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="جريدة الصباح الجديد &laquo; التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم خلاصة التعليقات" href="http://newsabah.com/newspaper/203393/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsabah.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yahoo-weather-forecast-css'  href='http://newsabah.com/wp-content/plugins/yahoo-weather-forecasts/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://newsabah.com/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://newsabah.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://newsabah.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://newsabah.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://newsabah.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://newsabah.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://newsabah.com/wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://newsabah.com/wp-content/themes/renad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://newsabah.com/wp-content/themes/renad/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://newsabah.com/wp-content/themes/renad/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://newsabah.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://newsabah.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='http://newsabah.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='webphysiology_single_portfolio-css'  href='http://newsabah.com/wp-content/plugins/webphysiology-portfolio/css/portfolio_single.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"203393","ajaxurl":"http:\/\/newsabah.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/jquery.placeholder.js'></script>
<link rel='https://api.w.org/' href='http://newsabah.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsabah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsabah.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الشامتون &#8230;!' href='http://newsabah.com/newspaper/203389' />
<link rel='next' title='لا وعي ولا هم يتغيرون' href='http://newsabah.com/newspaper/203394' />
<link rel="stylesheet" href="http://newsabah.com/wp-content/themes/renad/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://newsabah.com/newspaper/203393" />
<link rel='shortlink' href='https://wp.me/p8oEhw-QUx' />
<link rel="alternate" type="application/json+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F203393" />
<link rel="alternate" type="text/xml+oembed" href="http://newsabah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsabah.com%2Fnewspaper%2F203393&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 100px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newsabah.com/?wordfence_lh=1&hid=253DEAF2C77043A4C3111B4ADA39BF5A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://www.newsabah.com/wp/wp-content/uploads/2014/04/fav.jpg" type="image/x-icon" />
<meta name="description" content="الصباح الجديد برعاية وزير الثقافة والسياحة والآثار الدكتور عبد الأمير الحمداني اقامت دائرة الفنون العامة اول امس الثلاثاء جلسة استذكارية عن الفنان الرائد الراحل جميل حمودي وحفل توقيع كتاب عن سيرة حياته للزميلة الكاتبة والاعلامية وداد إبراهيم تحت عنوان (جميل حمودي رجل الاغناء) الصادر عن دار الشؤون الثقافية العامة، أدار الجلسة الفنان علي الدليمي ، ..." /><script type="text/javascript">
var bd_url = 'http://newsabah.com/wp-content/themes/renad';
</script>
<!--[if lt IE 9]><script src="http://newsabah.com/wp-content/themes/renad/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css">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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم" />
<meta property="og:url" content="http://newsabah.com/newspaper/203393" />
<meta property="og:description" content="الصباح الجديد برعاية وزير الثقافة والسياحة والآثار الدكتور عبد الأمير الحمداني اقامت دائرة الفنون العامة اول امس الثلاثاء جلسة استذكارية عن الفنان الرائد الراحل جميل حمودي وحفل توقيع كتاب عن سيرة ح…" />
<meta property="article:published_time" content="2020-01-08T17:13:19+00:00" />
<meta property="article:modified_time" content="2020-01-08T17:13:26+00:00" />
<meta property="og:site_name" content="جريدة الصباح الجديد" />
<meta property="og:image" content="http://newsabah.com/wp-content/uploads/2020/01/التشكيلي-الرائد-جميل-حمودي.jpg" />
<meta property="og:image:width" content="569" />
<meta property="og:image:height" content="426" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:creator" content="@AssabahAljadeed" />
<meta name="twitter:site" content="@AssabahAljadeed" />
<meta name="twitter:text:title" content="التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم" />
<meta name="twitter:image" content="http://newsabah.com/wp-content/uploads/2020/01/التشكيلي-الرائد-جميل-حمودي.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
div.box-title h2 b {
	color: #FFF !important;}

/*widget-title h2, h2 a, h2 a hover {
	font-weight: normal !important;
	font-size: 20px !important;
	line-height: 22px !important;}*/			</style>
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5822568413035165",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="rtl post-template-default single single-post postid-203393 single-format-standard"style=''>
	<div id="wrapper" class="boxed  article_sidebar_position_left">
	<header class="bdaia-header-inner">
					<div class="header-topbar top top-dark">
			<div class="container">
				<ul class="top-left">
																					<li class="menu-area">
							<div id="top-navigation">
								<ul id="menu-top" class="menu"><li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a title="خدمة RSS" href="http://www.newsabah.com/wp/feed/">RSS</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a title="ما هي خدمة الأر أس أس؟" href="http://newsabah.com/rss-xml-atom-feeds-service">ما هي خدمة الأر أس أس؟</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">أتصل بنا</a></li>
</ul>							</div>
						</li>
														</ul>
				<ul class="top-right">
																<li class="date-area">
							<span class="top-date"> الجمعة ,  10  يناير 2020</span>						</li>
																<li class="search-area">
							<div class="search-box">
								<form method="get" id="searchform" action="http://newsabah.com/">
									<input type="text" id="s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
									<button type="submit" class="search-btn"><i class="fa fa-search"></i></button>
								</form>
							</div>
						</li>
																<li class="social-area">
							<div class="social-header">
								<div class="social-icons icon-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="tooldown" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="tooldown" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="tooldown" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/-->							</div><!-- social/-->
						</li>
									</ul>
			</div>
		</div><!-- .top -->
		<div class="header">
		<div class="container">
						<div class="logo header-logo logo-title" style="">
				<a href='http://newsabah.com/' title='جريدة الصباح الجديد' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-logo2.gif' alt='جريدة الصباح الجديد' border='0' /> 
</div>
</a> 
			</div><!-- logo/-->
			<div class="header-adv" style="margin-top: 10px"><a href="http://www.newsabah.com/" title="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة"><img src="http://www.newsabah.com/wp/wp-content/uploads/2014/04/assabah-aljadeed-banner-header.gif" alt="جريدة الصباح الجديد، صحيفة يومية سياسية مستقلة" /></a></div><!-- .header-adv/-->
		</div>
	</div><!-- .header -->
	</header>

			<div id="navigation" class="header-nav">
			<div class="container">
				<ul id="menu-nav" class="menu">
					<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a title="شؤون عراقية" href="http://newsabah.com/newspaper/category/library-direct-sales">شؤون عراقية</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a title="تقارير" href="http://newsabah.com/newspaper/category/library-direct-sales/story">تقارير</a>
	<ul class="sub-menu">
		<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="شؤون عربية" href="http://newsabah.com/newspaper/category/studies">عربية</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="شؤون دولية" href="http://newsabah.com/newspaper/category/professional-blog">دولية</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a title="الأقتصاد" href="http://newsabah.com/newspaper/category/journal-issues">الأقتصاد</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a title="آراء وأفكار" href="http://newsabah.com/newspaper/category/composition">آراء وأفكار</a>
<ul class="sub-menu">
	<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748"><a title="أعمدة الكتاب" href="http://newsabah.com/newspaper/category/composition/painting-and-artist">أعمدة الكتاب</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="رياضة" href="http://newsabah.com/newspaper/category/criticism">رياضة</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="ثقافة" href="http://newsabah.com/newspaper/category/prose">ثقافة</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57626"><a title="منوعات" href="http://newsabah.com/newspaper/category/theater">منوعات</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a title="الأخيرة" href="http://newsabah.com/newspaper/category/cinema">الأخيرة</a></li>
<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14954"><a title="ملاحق" href="http://newsabah.com/newspaper/category/extension">ملاحق</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a title="كاريكاتير" href="http://newsabah.com/newspaper/category/poetry">كاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-159976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159976"><a title="ملحق زاد" href="http://newsabah.com/newspaper/category/zad">ملحق زاد</a></li>
<li id="menu-item-134138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134138"><a title="آخر الأخبار" href="http://newsabah.com/newspaper/category/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1">آخر الأخبار</a></li>
				</ul>
			</div>
		</div><!--/navigation/-->
	
	        <div class="breaking-news-inner">
        <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    الأخبار العاجلة                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://newsabah.com/newspaper/203303" title="في عملية عسكرية خاطفة .. قوات حفتر تسيطر على سرت شرق العاصمة الليبية" rel="bookmark">في عملية عسكرية خاطفة .. قوات حفتر تسيطر على سرت شرق العاصمة الليبية</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/203299" title="مقتل 11 جنديا يمنيا بصاروخ أطلقه الحوثيون على معسكر في جنوب اليمن" rel="bookmark">مقتل 11 جنديا يمنيا بصاروخ أطلقه الحوثيون على معسكر في جنوب اليمن</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/202994" title="أكثر من 380 ألف قتيل بينهم 115 ألف مدني حصيلة الحرب في سوريا" rel="bookmark">أكثر من 380 ألف قتيل بينهم 115 ألف مدني حصيلة الحرب في سوريا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/202988" title="حفتر يعلن «الجهاد والنفير والتعبئة الشاملة » لصد عدوان تركي «غاشم « في ليبيا" rel="bookmark">حفتر يعلن «الجهاد والنفير والتعبئة الشاملة » لصد عدوان تركي «غاشم « في ليبيا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/202816" title="أبرز الأحداث العربية 2019" rel="bookmark">أبرز الأحداث العربية 2019</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/202604" title="رئيس البرلمان الليبي يدعو المجتمع الدولي  الى سحب الاعتراف بحكومة الوفاق" rel="bookmark">رئيس البرلمان الليبي يدعو المجتمع الدولي  الى سحب الاعتراف بحكومة الوفاق</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/202454" title="التصعيد العسكري شمالي غرب سوريا يقسر  أكثر من 235 ألف شخص على النزوح" rel="bookmark">التصعيد العسكري شمالي غرب سوريا يقسر  أكثر من 235 ألف شخص على النزوح</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/202313" title="مقتل ثمانية مدنيين بينهم خمسة أطفال  في غارات جوية روسية على إدلب" rel="bookmark">مقتل ثمانية مدنيين بينهم خمسة أطفال  في غارات جوية روسية على إدلب</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/202160" title="السعودية تحكم بإعدام خمسة في قضية خاشقجي وتركيا ومنظمات حقوقية تندد بالحكم" rel="bookmark">السعودية تحكم بإعدام خمسة في قضية خاشقجي وتركيا ومنظمات حقوقية تندد بالحكم</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/202062" title="الجيش السوري يوسع سيطرته في إدلب وعشرات الالاف من المدنيين يفرون من وطأة المعارك" rel="bookmark">الجيش السوري يوسع سيطرته في إدلب وعشرات الالاف من المدنيين يفرون من وطأة المعارك</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/201941" title="الولايات المتحدة قلقة من «مرتزقة روس» يزيدون الصراع دموية في ليبيا" rel="bookmark">الولايات المتحدة قلقة من «مرتزقة روس» يزيدون الصراع دموية في ليبيا</a>
                            </li>
                                                    <li>
                                <a href="http://newsabah.com/newspaper/201749" title="نزوح عشرات آلآف المدنيين جراء تصاعد القصف في شمال غرب سوريا" rel="bookmark">نزوح عشرات آلآف المدنيين جراء تصاعد القصف في شمال غرب سوريا</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        	<div class="clear"></div>
		<div id="main" class="container">    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://newsabah.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://newsabah.com/newspaper/category/cinema">الصفحة الأخيرة</a> <i class="fa fa-angle-right"></i> <li class="current">التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم</li></ul>        
            <article itemscope itemtype="http://schema.org/Recipe" id="post-203393" class="article post-203393 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema">

                                <div class="clearfix"></div>

                <h1 itemprop="name" class="post-title entry-title">التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم</h1>


                <div class='clearfix'></div> 
<div class='post-meta-info'>
<div class='post_meta_author'><i class='fa fa-user'></i>
<a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></div>
                                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.google.com/+AlsabahAljadeed?rel=author">+الصباح الجديد</a></strong></div>
                                        <div class='post_meta_cats'><i class='fa fa-file'></i>
<a href="http://newsabah.com/newspaper/category/cinema" rel="category tag">الصفحة الأخيرة</a></div>
<div itemprop='datePublished' class='post_meta_date updated'><i class='fa fa-clock-o'></i>
يناير 8th, 2020</div><div class='post_meta_comments'><i class='fa fa-comments'></i>
<a href="http://newsabah.com/newspaper/203393#respond">0 تعليق </a></div>
<div class='post_meta_views'><i class='fa fa-eye'></i>
359 views</div>

</div>
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                <div class="post-entry bottom40">
                    

                    <div class="at-above-post addthis_tool" data-url="http://newsabah.com/newspaper/203393"></div><a id="dd_start"></a>
<p>الصباح الجديد<br>
برعاية وزير الثقافة والسياحة والآثار الدكتور عبد الأمير الحمداني اقامت دائرة الفنون العامة اول امس الثلاثاء جلسة استذكارية عن الفنان الرائد الراحل جميل حمودي وحفل توقيع كتاب عن سيرة حياته للزميلة الكاتبة والاعلامية وداد إبراهيم تحت عنوان (جميل حمودي رجل الاغناء) الصادر عن دار الشؤون الثقافية العامة، أدار الجلسة الفنان علي الدليمي ، وتحدث فيها الناقد ماجد السامرائي، الاحتفال اقيم على قاعة عشتار في ديوان وزارة الثقافة بحضور عدد من الفنانين والاعلاميين والمهتمين بالفن التشكيلي وعدد من الفضائيات  فيما تزينت قاعة الاحتفاء بعدد من الاعمال الفنية للفنان جميل حمودي والتي تعد من مقتنيات قسم المتحفية في دائرة الفنون العامة في وزارة الثقافة.<br>
وزير الثقافة والسياحة والآثار الدكتور عبد الاميرالحمداني اشار الى مكانة الفنان الرائد الراحل جميل حمودي الذي &#8221; يعد واحدا من رواد الحركة التشكيلية العراقية، له بصمة ولون خاص وكان له دور كبير في تأسيس المتحف العراقي، قدم الكثير من الاعمال التي تعد ثروة فنية كبيرة وعلينا ان نعمل لاستذكار رواد التشكيل والفن العراقي&#8221;.<br>
اما الناقد والكاتب ماجد السامرائي فتناول سيرة جميل حمودي منذ تأسيسه لمجلة الفكر الحديث ومجلة عشتروت، مرورا بالفترة الباريسية التي تعد اهم فترات حياته الفنية، مؤكدا على ان هذا الفنان قد حصد اعلى الجوائز والشهادات خلال فترة تصل الى نصف قرن من الزمان، كما اشار الى ان كتاب الكاتبة الاعلامية وداد ابراهيم هو الكتاب الثالث الذي يتحدث عن هذا الفنان فقد أصدرت اليونسكو الكتاب الأول، أما الثاني فقد صدر باللغة الفرنسية والذي جمع آثار الفنان مزينا بلوحاته الفنية.<br>
دار الشؤون الثقافية العامة عدّت كتاب(جميل حمودي رجل الاغناء) ذاكرة ثقافية تدعو الى ان تتكرر من اجل الاحتفاء بالمبدعين الراحلين وبمنجزهم الابداعي وآثارهم القيمة في بناء الثقافة العراقية ،سيما وانه يتناول سيرة فنان ورسام تشكيلي تتناول صفحات الكتاب بين نشأته وعوالمه واحلامه ومشاهد سفره.<br>
يتحدث الكتاب عن سيرة جميل حمودي منذ ولادته عام 1920 في محلة سراج الدين ودخوله الى الكتاتيب ومن ثم الى المدرسة الابتدائية حتى سفره الى باريس لدراسة فن النحت وليعمل في تنظيم المعارض و في الصحف والمجلات الفرنسية وتأسيسه لدار نشر كبيرة اسماها (اشتار).<br>
وفي ختام الاحتفال تم تكريم الكاتبة الصحفية وداد ابراهيم والفنانة عشتار جميل حمودي بدرع الوفاء من قبل دائرة الفنون العامة .<br>
وجميل حمودي هو رسام وفنان تشكيلي بغدادي اشتهر في فترة عقد الستينيات من القرن الماضي في العراق، حاز على عضوية جمعية أصدقاء الفن العراقية منذ عام 1942 إلى جانب الفنانين الرواد أمثال فائق حسن وجواد سليم وأكرم شكري وحافظ الدروبي وسعاد سليم، ثم شغل منصب السكرتير العام للجمعية عام 1946، كذلك كان أحد أعضاء جمعية الفنانين التشكيلين العراقيين، سافر إلى مدينة باريس عام 1947،  نظم معرضا فيها عام 1950، كما التفت في أثناء دراسته هناك إلى أهمية التاريخ والتراث الإسلامي وتوظيفه في عملية الابداع، وكان من أوائل العرب الذين خاضوا تجربة ادخال الحرف العربي في التشكيل، أقام معرضا شخصيا في قاعة الواسطي عام 1965 وشارك مع (جماعة البعد الواحد) التي أسسها الفنان التشكيلي الراحل شاكر حسن آل سعيد عام 1970، له عدة بحوث ودراسات حول الحضارة القديمة والفنون التشكيلية، كان حمودي موسوعة معارف متنقلة فهو رسام وخطاط ومؤرخ وكاتب وشاعر وصحفي، حيث اصدر في بغداد مجلة الفكر الحديث في عام 1945واسهم في تأسيس مجلة عشتار الشرق والغرب التي صدرت باللغة الفرنسية عام 1958 والتي كان جميل حمودي يشغل منصب المدير العام ورئيس التحرير فيها.</p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://newsabah.com/newspaper/203393" data-count="vertical" data-text="التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://newsabah.com/newspaper/203393" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://newsabah.com/newspaper/203393'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://newsabah.com/newspaper/203393' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 50;var dd_top_offset_from_content = -150;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://newsabah.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://newsabah.com/newspaper/203393"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                                        </div>

                
                
                <div class="post-adv"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="5764295333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- .post-adv/-->
                    <script type="text/javascript">
        window.___gcfg = {lang: 'Arabic'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

                                    <div class="post-navigation">

                        <div class="nav-previous"><a href="http://newsabah.com/newspaper/203389" rel="prev"><div class="meta-nav"><i class="fa fa-chevron-left"></i> الشامتون &#8230;!</div> </a></div>
                        <div class="nav-next"><a href="http://newsabah.com/newspaper/203394" rel="next"><div class="meta-nav">لا وعي ولا هم يتغيرون<i class="fa fa-chevron-right"></i></div> </a></div>

                    </div>
                                                    <div class="post-author-box">
                        <div class="box-title"><h2><b>نبذة عن  <a href="http://newsabah.com/newspaper/author/admin" title="مقالات الصباح الجديد" rel="author">الصباح الجديد</a></b></h2></div>
                        <div class="post-warpper">
        <div class="post-image">
            <img src='/twitter-profile.gif' class='avatar avatar-79 avatar-default' height='79' width='79' style='width: 79px; height: 79px;' alt='avatar' />        </div>
    
    <div class="post-caption">
    <p class="bio-author-desc">
        جريدة الصباح الجديد جريدة يومية سياسية مستقلة تصدر من بغداد وتوزع في جميع أنحاء العراق.
رئيس تحريرها ومؤسسها أسماعيل زاير.
تأسست في سنة 2004. ويكتب بها كبار الأدباء والكتاب العراقيين والعرب.
لدى الصحيفة ملحق زاد، وهو ملحق أسبوعي يصدر كل يوم خميس.    </p>

    <div class="social-icons icon-12 bio-author-social">
                    <a class="ttip" target="_blank" href="http://www.newsabah.com/" title="الصباح الجديد's site"><i class="fa fa-home"></i></a>
                            <a class="ttip" target="_blank" href="https://www.facebook.com/newsabah" title="الصباح الجديد   on Facebook"><i class="fa fa-facebook"></i></a>
                            <a class="ttip" target="_blank" href="http://twitter.com/AssabahAljadeed" title="الصباح الجديد  on Twitter"><i class="fa fa-twitter"></i></a>
                            <a class="ttip" target="_blank" href="https://www.google.com/+AlsabahAljadeed" title="الصباح الجديد   on Google+"><i class="fa fa-google"></i></a>
                                    <a class="ttip" target="_blank" href="http://alsabah-aljadeed.blogspot.com/" title="الصباح الجديد  on Flickr"><i class="fa fa-flickr"></i></a>
                            <a class="ttip" target="_blank" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" title="الصباح الجديد  on YouTube"><i class="fa fa-youtube"></i></a>
                    </div>

    
</div>

</div>
                    </div>
                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                    <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203505" title="قيادة العمليات المشتركة: قواتنا تمسك بجميع الأراضي وقدراتنا كبيرة لملاحقة فلول الإرهاب" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/01/قيادة-العمليات-المشتركة-قواتنا-تمسك-بجميع-الأراضي-وقدراتنا-كبيرة-لملاحقة-فلول-الإرهاب-358x358.jpg" alt="قيادة العمليات المشتركة: قواتنا تمسك بجميع الأراضي وقدراتنا كبيرة لملاحقة فلول الإرهاب" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203505" title="قيادة العمليات المشتركة: قواتنا تمسك بجميع الأراضي وقدراتنا كبيرة لملاحقة فلول الإرهاب" rel="bookmark">قيادة العمليات المشتركة: قواتنا تمسك بجميع الأراضي وقدراتنا كبيرة لملاحقة فلول الإرهاب</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203500" title="رئيسا الجمهورية والبرلمان يشجبان خرق السيادة الوطنية ويدعوان الى عدم زج المواطنين في حرب جديدة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/01/برهم-صالح-358x338.jpg" alt="رئيسا الجمهورية والبرلمان يشجبان خرق السيادة الوطنية ويدعوان الى عدم زج المواطنين في حرب جديدة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203500" title="رئيسا الجمهورية والبرلمان يشجبان خرق السيادة الوطنية ويدعوان الى عدم زج المواطنين في حرب جديدة" rel="bookmark">رئيسا الجمهورية والبرلمان يشجبان خرق السيادة الوطنية ويدعوان الى عدم زج المواطنين في حرب جديدة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203498" title="بعثة الأمم المتحدة في البلاد: لا يجب ان يدفع العراق ثمن التنافسات الخارجية" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/01/بعثة-الأمم-المتحدة-في-البلاد-لا-يجب-ان-يدفع-العراق-ثمن-التنافسات-الخارجية-358x262.jpg" alt="بعثة الأمم المتحدة في البلاد: لا يجب ان يدفع العراق ثمن التنافسات الخارجية" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203498" title="بعثة الأمم المتحدة في البلاد: لا يجب ان يدفع العراق ثمن التنافسات الخارجية" rel="bookmark">بعثة الأمم المتحدة في البلاد: لا يجب ان يدفع العراق ثمن التنافسات الخارجية</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203495" title="علاوي: هل علمتم لماذا يريد المتظاهرون  مرشحاً قوياً ومتحرراً من الضغوط" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2019/12/علاوي-يطالب-بتشكيل-قيادة-عامة-للقوات-المسلحة-358x358.jpg" alt="علاوي: هل علمتم لماذا يريد المتظاهرون  مرشحاً قوياً ومتحرراً من الضغوط" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203495" title="علاوي: هل علمتم لماذا يريد المتظاهرون  مرشحاً قوياً ومتحرراً من الضغوط" rel="bookmark">علاوي: هل علمتم لماذا يريد المتظاهرون  مرشحاً قوياً ومتحرراً من الضغوط</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203491" title="تنديد دولي واسع بالقصف الإيراني لقاعدتين تضمان   قوات أميركية وأخرى مختلفة الجنسيات" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/01/تنديد-دولي-واسع-بالقصف-الإيراني-لقاعدتين-تضمان-قوات-أميركية-وأخرى-مختلفة-الجنسيات-358x269.jpg" alt="تنديد دولي واسع بالقصف الإيراني لقاعدتين تضمان   قوات أميركية وأخرى مختلفة الجنسيات" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203491" title="تنديد دولي واسع بالقصف الإيراني لقاعدتين تضمان   قوات أميركية وأخرى مختلفة الجنسيات" rel="bookmark">تنديد دولي واسع بالقصف الإيراني لقاعدتين تضمان   قوات أميركية وأخرى مختلفة الجنسيات</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203484" title="الطائرات الاميركية تباشر تأمين محيط القواعد العسكرية في البلاد" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/01/الطائرات-الاميركية-تباشر-تأمين-محيط-القواعد-العسكرية-في-البلاد-358x358.jpeg" alt="الطائرات الاميركية تباشر تأمين محيط القواعد العسكرية في البلاد" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203484" title="الطائرات الاميركية تباشر تأمين محيط القواعد العسكرية في البلاد" rel="bookmark">الطائرات الاميركية تباشر تأمين محيط القواعد العسكرية في البلاد</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203481" title="الرئاسات الثلاث تدعو الى إبعاد الإقليم عن الصراعات في المنطقة" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/01/الرئاسات-الثلاث-تدعو-الى-إبعاد-الإقليم-عن-الصراعات-في-المنطقة-2-358x358.jpg" alt="الرئاسات الثلاث تدعو الى إبعاد الإقليم عن الصراعات في المنطقة" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203481" title="الرئاسات الثلاث تدعو الى إبعاد الإقليم عن الصراعات في المنطقة" rel="bookmark">الرئاسات الثلاث تدعو الى إبعاد الإقليم عن الصراعات في المنطقة</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203478" title="تدشين أنبوب نقل النفط الخام من حقل الفيحاء إلى مستودع زبير 1 النفطي" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/01/تدشين-أنبوب-نقل-النفط-الخام-من-حقل-الفيحاء-إلى-مستودع-زبير-1-النفطي-358x358.jpg" alt="تدشين أنبوب نقل النفط الخام من حقل الفيحاء إلى مستودع زبير 1 النفطي" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203478" title="تدشين أنبوب نقل النفط الخام من حقل الفيحاء إلى مستودع زبير 1 النفطي" rel="bookmark">تدشين أنبوب نقل النفط الخام من حقل الفيحاء إلى مستودع زبير 1 النفطي</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <div class="post-item">
                            <div class="post-image"><a href="http://newsabah.com/newspaper/203477" title="وزير التجارة : اللجنة تدارست انجاح الموسم التسويقي" > <img width="358" height="358" src="http://newsabah.com/wp-content/uploads/2020/01/وزير-التجارة-358x358.jpg" alt="وزير التجارة : اللجنة تدارست انجاح الموسم التسويقي" border="0" /> </a></div><!-- .post-image/-->
                            <div class="post-caption">
                                <h3 class="post-title"><a href="http://newsabah.com/newspaper/203477" title="وزير التجارة : اللجنة تدارست انجاح الموسم التسويقي" rel="bookmark">وزير التجارة : اللجنة تدارست انجاح الموسم التسويقي</a></h3><!-- .post-title/-->
                                <div class="post-meta"><span class="meta-date"><i class="fa fa-clock-o"></i>يناير 8th, 2020</span></div><!-- .post-meta/-->
                            </div><!-- .post-caption/-->
                        </div> <!-- .post -->
                                            <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
    
                                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/Arabic/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
                        <div class="fb-comments" data-href="http://newsabah.com/newspaper/203393" data-num-posts="6" data-width="690"></div>
    <div id="respond" class="section">
        <div class="form-box">
            <div class="box-title"><h2><b>اضف رد</b></h2></div>
            <div class="comments-respond">
                <div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/newspaper/203393#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></p></div>
                                    <form action="http://newsabah.com/wp-comments-post.php" method="post" id="commentform">
                                                    <div id="comment-input">
                                <input type="text" name="author" id="author" value="" placeholder="الإسم" size="22" tabindex="1" aria-required='true' class="input-name" />
                                <input type="text" name="email" id="email" value="" placeholder="البريد" size="22" tabindex="2" aria-required='true' class="input-email"  />
                                <input type="text" name="url" id="url" value="" placeholder="الموقع" size="22" tabindex="3" class="input-website" />
                            </div>
                            <div id="comment-textarea">
                                <textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="التعليق"></textarea>
                            </div>
                            <div id="comment-submit">
                                <p><div><input name="submit" type="submit" id="submit" tabindex="5" value="أضف التعليق" class="comment-submit small button green" /></div></p>
                                <input type='hidden' name='comment_post_ID' value='203393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                                            </div>
                                            </form>
                            </div>
        </div>
    </div>
    
            </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="text-18" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-PDF-boven -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="4321716533"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/--><div id="bd-news-in-pic-3" class="widget bd-news-in-pic">
<div class="widget-title box-title">
<h2><b>
الأخبار في صور
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="post-image"><a href="http://newsabah.com/newspaper/137122" title="سلطة القانون لا تتجزأ" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2017/10/جمال-جصاني-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/37939" title="بغداد والدوحة ومابينهما" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2015/02/239-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/90343" title="إبادة كبيرة للدواجن في ناحية الحفرية شمالي واسط" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2016/07/أحد-حقول-تربية-الدواجن-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/2381" title="الصحة العالمية والتقارب العظيم" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2014/04/assabah-aljadeed-logo2-67x67.gif) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/161469" title="«الوطني» يلاقي فلسطين ودياً في رام الله" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2018/07/«الوطني»-يلاقي-فلسطين-ودياً-في-رام-الله-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/28603" title="«الوطني» يلاعب الكويت وأوزبكستان تحضيراً للنهائيات الاسيوية" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2014/11/1551-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/152581" title="غادة عبد الرازق تشوق جمهورها للعيد" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2018/04/غادة-عبد-الرازق-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
<div class="post-image"><a href="http://newsabah.com/newspaper/46290" title="عبدالكريم العبيدي في ملتقى جيكور" class="ttip" style="width: 67px; height: 67px; background: url(http://newsabah.com/wp-content/uploads/2015/04/882-67x67.jpg) no-repeat scroll 50% 50%; display:inline-block;"></a></div><!-- .post-image/-->
</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
تابعونا على صفحة الفيس بوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/newsabah&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:340px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
تواصل معنا عبر تويتر
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/AssabahAljadeed" data-widget-id="445951096947609600">Tweets by @AssabahAljadeed</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
</div><!-- .widget/-->    </div>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="nav_menu-2" class="widget widget_nav_menu">
<div class="widget-title box-title">
<h2><b>
الصباح الجديد
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a title="الصفحة الرئيسية" href="http://www.newsabah.com/">الصفحة الرئيسية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a title="هيئة التحرير" href="http://newsabah.com/welcom-to-adabfan">هيئة التحرير</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a title="خدمة RSS" href="http://www.newsabah.com/wp/feed/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a title="ما هي خدمة الأر أس أس؟" href="http://newsabah.com/rss-xml-atom-feeds-service">ما هي خدمة الأر أس أس؟</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571"><a title="أتصل بنا" href="http://www.newsabah.com/wp/%D8%A3%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">أتصل بنا</a></li>
</ul></div></div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-4">
<ul class="slides">
<li>
    <div><a href="http://newsabah.com/newspaper/203393" title="التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/01/التشكيلي-الرائد-جميل-حمودي-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/203393" title="التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم" rel="bookmark">التشكيلي الرائد جميل حمودي  في كتاب لوداد إبراهيم</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/203386" title="بريانكا شوبرا ونيك جوناس يبهران  جمهور غولدن غلوب 2020" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/01/بريانكا-شوبرا-ونيك-جوناس-يبهران-جمهور-غولدن-غلوب-2020-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/203386" title="بريانكا شوبرا ونيك جوناس يبهران  جمهور غولدن غلوب 2020" rel="bookmark">بريانكا شوبرا ونيك جوناس يبهران  جمهور غولدن غلوب 2020</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/203383" title="سلمى الحايك تعتز بأصولها اللبنانية" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/01/سلمى-الحايك-300x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/203383" title="سلمى الحايك تعتز بأصولها اللبنانية" rel="bookmark">سلمى الحايك تعتز بأصولها اللبنانية</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/203249" title="مهرجان المسرح العربي يعود للأردن  في دورته الثانية عشرة" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/01/مهرجان-المسرح-العربي-يعود-للأردن-في-دورته-الثانية-عشرة-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/203249" title="مهرجان المسرح العربي يعود للأردن  في دورته الثانية عشرة" rel="bookmark">مهرجان المسرح العربي يعود للأردن  في دورته الثانية عشرة</a>
    </div>
</li>
<li>
    <div><a href="http://newsabah.com/newspaper/203240" title="رامي يوسف أفضل ممثل  تلفزيوني في جوائز &#8220;غولدن غلوب&#8221;" class="" style="width: 320px; height: 215px; background: url(http://newsabah.com/wp-content/uploads/2020/01/رامي-يوسف-أفضل-ممثل-1-320x215.jpg) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://newsabah.com/newspaper/203240" title="رامي يوسف أفضل ممثل  تلفزيوني في جوائز &#8220;غولدن غلوب&#8221;" rel="bookmark">رامي يوسف أفضل ممثل  تلفزيوني في جوائز &#8220;غولدن غلوب&#8221;</a>
    </div>
</li>
</ul>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery('#bd-slider-4').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="fa fa-chevron-left"></i>',
        nextText: '<i class="fa fa-chevron-right"></i>'
    });
});
</script>

</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="traffic-stats" class="widget widget_traffic_stats">
<div class="widget-title box-title">
<h2><b>
إحصائيات الموقع
</b></h2>
</div>
<div class="widget-inner video-box clearfix">

<strong> <p id="tsw_stats_title">الصفحات</p></strong>

<p id="tswmenu"><a href="javascript:tsw_show('pages','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self">الصفحات</a>|<a href="javascript:tsw_show('hits','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self" >المشاهدات </a>|<a href="javascript:tsw_show('unique','http://newsabah.com/wp-content/plugins/traffic-stats-widget/TSW-loading.gif', 'http://newsabah.com')" target="_self" >الزوار</a></p>

  
  <ul>
  <li>آخر ساعة: <span id='tsw_lds'>0</span></li>
  <li>آخر 24 ساعة: <span id='tsw_lws'>0</span></li>
  <li>آخر 7 أيام: <span id='tsw_lms'>0</span></li>
  <li>المتواجدون الآن: 0</li>
  </ul>

</div>
</div><!-- .widget/--><div id="text-17" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Assabah-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5822568413035165"
     data-ad-slot="8333113736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div><!-- .widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-4 widget-inner-box last">

</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons icon-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/newsabah" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/AssabahAljadeed" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="ttip" title="Rss" href="http://www.newsabah.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
<a class="ttip" title="Google+" href="https://www.google.com/+AlsabahAljadeed" target="_blank"><i class="fa fa-google"></i></a>
<a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCUT7xPNEGvpB1gEYMM0d9sQ" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip" title="Blogger" href="http://alsabah-aljadeed.blogspot.com/" target="_blank"><i class="fa fa-blogger"></i></a>
</div><!-- .social-icons/--><span class="copyright">
Copyright 2004-<script language="javascript" type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> <a title="جريدة الصباح الجديد، صحيفة عراقية، يومية، سياسية، مستقلة" href='http://www.newsabah.com'>Assabah Al-Jadaeed</a> | Powered & Developed by <a title="الفيل الأحمر لخدمات تكنلوجيا المعلومات والإنترنت" href='http://www.theredelephant.org/ar/' target="_blank"> <img src="http://www.theredelephant.org/olifantje-designed-by.png" alt="TRE-CMS - The Red Elephant Content Management System" width="43" height="25" border="0" align="absmiddle"/> The Red Elephant</a></span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    	<div style="display:none">
	<div class="grofile-hash-map-6b7a3cfd38e368b12eb6fb98aaec10e3">
	</div>
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-775a27b4d1336c9a0998295008093aaa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='http://newsabah.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/newsabah.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/themes/renad/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsabah.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript' src='http://newsabah.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'124085406',post:'203393',tz:'0',srv:'newsabah.com'} ]);
	_stq.push([ 'clickTrackerInit', '124085406', '203393' ]);
</script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7/648 objects using memcached
Page Caching using disk: enhanced 
Database Caching 1/172 queries in 2.463 seconds using memcached (Request-wide modification query)

Served from: newsabah.com @ 2020-01-10 00:54:04 by W3 Total Cache
-->